4
1

Meu Moto G recebe o sinal wi-fi, a potência está excelente no smartphone, mas ele não se conecta com a rede sem fio. O que pode ser? Como posso resolver esse problema do meu celular?

perguntou Apr 08 '14 às 13:21

franciscotpa_2014_1's gravatar image

franciscotpa_2014_1
22321

editou Jan 19 '16 às 11:29

viviwerneck's gravatar image

viviwerneck ♦♦
122426784

Olá pessoal, bem, o meu estava do mesmo jeito desde ontem. Procurei em tudo aqui na net e não tinha achado. Já me ocorreu o mesmo problema com meu LG E455 Dual. E não lembrava como fiz pra ajeita-lo, mas hoje, depois de ter falado com a Motorola e esta ter pedido para entrar em contato com a Operadora para mudar o MAC, acabou não resolvendo nada. Pediram pra resetar o Modem, resetei e não deu certo. Resolvi fuçar a net mais uma vez e não achei nada e acabei por ir tentar fuçar por mim mesmo e lembrei de como fiz no meu LG.

Antes de mais nada, estou levando em consideração o Modem SAGENCOM, da GVT. Então, em relação ao D-LINK, não sei dizer como fazer, mas deve ser fácil. Meu Smartphone é o Moto G DTV 16GB 2º Geração.

O que fiz foi basicamente adicionar o endereço MAC que se encontra no telefone. Fui em Botão do Meio >> Configurar >>Sobre o telefone>>STatus>>Olhe lá o endereço MAC.

Depois, abri o navegador e digitei o endereço do Modem SAGENCOM, que se você nçao mudou, é o mesmo para todos da GVT Login: admin Senha: gvt12345

Depois que abrir, clique em Rede Local>>DHCP (já abre nessa aba)>> Tem essa frase: Caso deseje alocar um endereço IP para um dispositivo na rede local, especifique na tabela abaixo:

Acima dessa frase tem as faixas de endereço IP, que no meu, vai de 192.168.25.2 até 192.168.25.240

Clique na aba NOME DO DISPOSITIVO para adicionar o MAC do seu celular que você achou seguindo aqueles passos.

Depois, vai pedir pra completar a caixa do Endereço IP que vai estar assim: 192.168.25.EM BRANCO

Nesta caixa em branco, atribuí o número 120. Depois, lá embaixo, você clica em salvar. Aí, você vai no WIFI do seu celular, esquece a rede novamente e clicar nela depois pra inserir a senha normal do da Rede.

Bem, no meu conectou de uma vez, sem pestanejar e já estou usando novamente meu MOTO G em perfeito estado da internet.

Espero que consigam fazer o mesmo e resolver este problema, pois Ooooh coisa chata.

link permanente

respondeu Oct 27 '14 às 14:05

emmanuelcebr's gravatar image

emmanuelcebr
22626

Meu aparelho (moto g 2ª geracao)estava funcionando normalmente ontem e, do nada, não conectava mais no wifi. Ficava dando sempre o problema de autenticando e nada..

Procurei por soluções na internet e por fim, liguei ao suporte da motorola. Expliquei o ocorrido e após várias tentativas de configurações, a solução final seria o reset no aparelho. Infelizmente também não deu certo.

Uma vez que o aparelho ainda estava na garantia, estava me resignando com a troca (esperando vários dias úteis) do até que vi esta orientação (do emmanuelcebr) e foi "tiro-e-queda". Voltou a acessar o wifi...

Xugo's gravatar image Xugo (Jan 10 '15 às 10:23)

Olá! Tive esse mesmo problema achei essa pergunta pesquisando sobre soluções para isso. Mas comigo resolveu apenas ajustando a hora e data que estavam erradas, após o celular ter descarregado e desligado. Espero que isso ajude outras pessoas!

Will10's gravatar image Will10 (Jan 17 '16 às 05:16)

Também estava com o mesmo problema e segui as orientações do emmanuelcebr e resolveu o problema imediatamente, e o meu Modem é o DSL 500B.

ana100109's gravatar image ana100109 (Aug 24 '16 às 15:19)

emmanuelcebr qual navegador vc se refere ?? O meu moto G 2 geração não conecta com o wife da minha casa, e o wife está normal funcionador em qualquer aparelho mais no meu celular não. Pode me ajudar.

limamarylimakmp's gravatar image limamarylimakmp (Jun 01 às 16:46)

Isso é em qualquer rede ou só a sua?

link permanente

respondeu Apr 08 '14 às 15:58

callazzans's gravatar image

callazzans ♦
251210.5k

Olá amigos! O mesmo problema estava acontecendo com o celular do meu marido, um moto g 2 geração. Ele tentava conectar a rede wifi e dava erro de autenticidade. Liguei para Motorola e fui encaminhada para acessoria técnica (pelo telefone mesmo). Então me recomendaram apertar o botão de desligar até que aparecesse desligar em modo de espera. Então fiz isso e depois liguei o celular de novo. Os programas que foram instalados pelo meu marido pararam de funcionar e a rede wifi voltou a funcionar ou seja tinha um programa que estava causando conflito com a rede wifi. Então o atendente perguntou se o aparelho estava com antivírus, pois eu deveria desinstalar o antivírus pq era ele que estava causando o conflito. Ele disse mais...celulares com Android não precisam de antivírus, pois o sistema já tem proteção. Além disso a instalação do antivirus faz com que a bateria do celular descarregue mais rápido e super aqueça podendo danificar a placa do aparelho, isso para qualquer marca e modelo que possuam o sistema Android. Com isso o problema do celular do meu marido foi resolvido. Tudo ok!

link permanente

respondeu Dec 18 '14 às 10:59

castro33's gravatar image

castro33
16

Os atendentes da Motorola colocam a culpa de qualquer coisa no antivírus, esse ai deu uma forçada quando disse "celulares com Android não precisam de antivírus, pois o sistema já tem proteção. ", isso é "mentira", sabendo usar corretamente, você não precisa de antivírus em nenhum S.O., mas não existe esse negócio de que Android tem proteção. O Moto G 2ª geração tem um sério problema com o Touch e o atendente também colocou a culpa no ativirus(o detalhe é que nem tenho nenhum instalado, nem programas semelhantes), eu cheguei até a pedir a devolução do aparelho, até que achei a solução do problema com a atualização "oficial" para o Andorid 5.0. Ta na cara que o Moto G 2ª geração ta cheio de bugs, independente de antivirus.

callazzans's gravatar image callazzans ♦ (Dec 18 '14 às 13:56)

tem até uma coerência o antivírus, pois ele fica ativo o tempo todo como diziam os antigos "cubando" o que o usuario faz.

nativamente com um pouco de bom senso, que infelizmente não acontece com todos, pode-se até navegar sem antivírus, mas não dá pra confiar totalmente, e se faz necessário instalar um.

outra coisa a se ponderar é que as pessoas não sabem explicar o que acontece, aí o atendimento é ruim mesmo.

att

marcmira's gravatar image marcmira ♦ (Dec 18 '14 às 14:16)

Nesse caso a motorola acertou. O meu caso foi resolvido que desabilitei a segurança da web no antivirus (McAfee) do meu moto g.

Andre%20Thome's gravatar image Andre Thome (Sep 01 '15 às 16:14)

faz o seguinte esquece no seu wifi esquece ele depois antes de digita a senha clique em configuração avançada e mude de endereço DHCP para estático depois retorne para DHCP . e pronto tara funcionando novamente isso ocorre porque e a apenas um conflito de IP em seu roteado.

link permanente

respondeu Dec 25 '14 às 10:28

Elielkof's gravatar image

Elielkof
1126

ME AJUDOU MUITO.....SIMPLES E RAPIDO

marilainy's gravatar image marilainy (Jan 07 '16 às 12:32)

NÃO ME AJUDOU TENTEI MAIS DE UMA VEZ

thunder's gravatar image thunder (Jul 04 '16 às 23:21)

O meu também está acontecendo isso, é em qualquer rede. Ele conecta com sinal excelente e quando conecto diz que estou sem conexão.. Me ajuda eu necessito muito da minha internet pelo celular para trabalhos da universidade.

link permanente

respondeu Sep 07 '14 às 11:18

wentony's gravatar image

wentony
11

Boa noite, colegas usuários. Há uma questão sobre um empecilho semelhante que quero resolver. Ganhei este Moto G em uma rifa e veio sem nota, logo se precisar trocar não há como. E nestes poucos dias que estou usando, além de características lamentáveis que somente este celular apresenta também não consigo usar refes Wifi. O detalhe é que quando conecto eu visualizo que o sinal é excelente e a rede que estou usando está salva. Porém quando vou usar o Google Chrome ou o Google Play Store as telas custam para carregar e tudo isto apenas para no final exibirem a frase "Sem conexão" e um botão que diz "Tentar novamente", o que obviamente não resolve.

Resumindo, embora possa conferir no celular que estou conectado com qualquer rede Wifi elas parecem não funcionar, e sou o único em qualquer lugar que vá que não consegue usá-las. Além das redes de dois amigos, até mesmo os roteadores do programa Wifi Livre da prefeitura são ditos como conectados, porém não funcionam. Certamente é um probleda do Moto G, porque se fosse a rede pessoa alguma conseguiria usar o sinal. Agradeço a atenção e as respostas de quem tentar auxiliar. Boa noite.

link permanente

respondeu Jan 03 '15 às 23:35

luizfelippe_rayman's gravatar image

luizfelippe_rayman
1

Ola, resolvi meu problema de conexão trocando o antivirus, más pode ser resolvido somente desativando a proteção do wi fi ok,

link permanente

respondeu Jan 16 '15 às 02:38

naldbatera's gravatar image

naldbatera
1

No meu moto g primeira geração estava com o mesmo problema, não conectava em nenhum modem d-link, conectava e ficava por 3 segundos e caía. Tentei de tudo o que achei pela internet, desde adicionar o endereço MAC, até mexer nas configurações de wifi, e nada adiantou. Desinstalei meu antivírus, que no caso era o McFree e resolveu o problema, os técnicos falaram que aparelhos com android não precisam e nem podem ter antivírus, por terem proteção já, e por motivo de que sobrecarrega a placa do aparelho. Espero ter ajudado, pois fiquei muito tempo com esse problema também!

link permanente

respondeu Feb 06 '15 às 09:46

kauesk8's gravatar image

kauesk8
1

meu moto g nao esta encontrando wifi nenhum disponivel ,oque eu devo fazer ?ja tentei de tudo

link permanente

respondeu Apr 02 '15 às 11:22

rosecruz's gravatar image

rosecruz
1

liga no fabricante e peça suporte.

boa sorte

marcmira's gravatar image marcmira ♦ (Apr 02 '15 às 11:57)

emmanuelcebr vc poderia me ensinar a fazer o passo a passo do seu moto g 2 geração atraves de um video.Se quiser conversar por WhatsApp meu numero é 97179-2249.

link permanente

respondeu Jul 19 '15 às 20:54

garcia_2014_9_4's gravatar image

garcia_2014_9_4
11

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×4,602
×4,139
×2,398
×1,847
×1,571
×873
×808
×716
×413
×217
×159
×155

pergunta feita: Apr 08 '14 às 13:21

pergunta lida: 393,072 vezes

última alteração: Jun 01 às 16:46