É o seguinte: instalei e configurei certinho (pelo menos, acho que sim) o roteador, está em PPPoPE com usuário e senha do provedor, IP dinâmico, senha de segurança, tudo que vi em tutorias pela internet.

Uso a internet wireless de boa no meu PS3, só que no PC, depois de um certo tempo, a conexão cai, e, para voltar, tenho que reiniciar o computador para usar a internet novamente. O que pode ser?

perguntou Apr 11 '14 às 21:44

leone%20santos's gravatar image

leone santos
1126

editou Oct 13 '16 às 18:14

viviwerneck's gravatar image

viviwerneck ♦♦
152427799

Você pode estar com algum vírus no computador, a placa de rede está querendo estragar, o cabo de rede está com problema ou a porta do roteador por estar queimando.

link permanente

respondeu Apr 11 '14 às 22:04

andreitajai's gravatar image

andreitajai ♦
42465413.5k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×2,716
×1,940
×1,203
×749
×464
×430
×407
×158

pergunta feita: Apr 11 '14 às 21:44

pergunta lida: 2,299 vezes

última alteração: Oct 13 '16 às 18:14