Tenho um roteador TP-LINK TL-WR741ND e uso um receptor de TV que só funciona pela internet e esse receptor é ligado por meio de um cabo ligado no roteador. Mas quando é conectado 3 celulares o receptor para e desliga 1 dos celulares volta a funcionar. Alguém poderia me informar se tem alguma configuração do roteador que posso modificar para estar resolvendo o problema? (Ja ouvi falar de faixa de IP e coisas do tipo mas não sei se é esse o problema e nem como mexer com essas coisas). Agradeço desde já...

perguntou Apr 23 '14 às 19:05

Francisco%20Wirley's gravatar image

Francisco Wirley
1111

editou Aug 18 '16 às 18:32

viviwerneck's gravatar image

viviwerneck ♦♦
222428834

Entrando nas configurações do roteador (192.168.0.1, admin/admin) no menu a esquerda tem DHCP. Clique la e abra "DHCP Settings" ou "Configurações DHCP".. A faixa de ip são os ips que ficam entre o valor inicial e o valor final.

No menu "Wireless" procure por "Wireless Avançado" e altere o valor do "Beacon Interval" para 50.

Salve e mande reiniciar o roteador.

link permanente

respondeu Apr 23 '14 às 22:02

andreitajai's gravatar image

andreitajai ♦
43465413.6k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×4,795
×4,665
×2,946
×2,084
×1,311
×1,303
×946
×470
×130
×125

pergunta feita: Apr 23 '14 às 19:05

pergunta lida: 2,369 vezes

última alteração: Aug 18 '16 às 18:32