Nao consigo acessar as propriedades da conexao da internet quando eu entro na conexao aonde tem aquelas caixas pra marcar e desmarcar que tem protocolo tcip v4 e tcip v6 quando eu clico para ver as configuracoes ele nao dexa a caixa de propriedades ativa para clicar e a conexao fica como nao identificada quando eu tento sair ele diz para ativar 1 protocolo quando tento ativar ele diz acesso negadoi ?

perguntou May 21 '14 às 16:23

eduojusto_silva_2014's gravatar image

eduojusto_silva_2014
1111

voce formatou recentemente o computador?

link permanente

respondeu May 21 '14 às 16:53

marcmira's gravatar image

marcmira ♦
36356329.4k

editou May 21 '14 às 16:53

Seu usuário é admim?

link permanente

respondeu May 22 '14 às 10:46

callazzans's gravatar image

callazzans ♦
451210.5k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×2,946
×1,623
×170
×130

pergunta feita: May 21 '14 às 16:23

pergunta lida: 2,470 vezes

última alteração: May 22 '14 às 10:46