Tenho um tablet e uso ele somente em casa ligado ao Wi-Fi, mas mesmo com minha conexão ativa e funcionando normalmente alguns apps como a Play Store e o Facebook apresentam mal funcionamento tais como falha na conexão e falha no carregamento de imagens. Restaurei aos padrões de fábrica e não funcionou. Seria problema da minha conexão ou de velocidade? P.s: esse problema começou ha alguns dias atrás antes da restauração.

perguntou Jul 22 '14 às 00:40

marcos_ribeiro_4's gravatar image

marcos_ribeiro_4
1111

editou Jul 27 '16 às 18:16

viviwerneck's gravatar image

viviwerneck ♦♦
202427829

Difícil dizer, você não deu nenhum detalhe sobre o seu tablet ou sua conexão.

link permanente

respondeu Jul 23 '14 às 16:16

callazzans's gravatar image

callazzans ♦
451210.5k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×3,209
×2,893
×2,046
×1,228
×1,121
×933
×799
×417
×278
×59

pergunta feita: Jul 22 '14 às 00:40

pergunta lida: 1,318 vezes

última alteração: Jul 27 '16 às 18:16