A pergunta foi removida pelo usuário.

perguntou Jul 30 '14 às 18:46

weslleymfd's gravatar image

weslleymfd
1213166

fechado Apr 04 às 18:02

marcmira's gravatar image

marcmira ♦
36356329.4k

A pergunta foi fechada pelo seguinte motivo: "Pergunta duplicada" marcmira Apr 04 às 18:02

Verifique:

  • Cooler do processador mal encaixado;
  • Plugue do "CPU-FAN" ligado no plug do SYS-FAN;
  • Fonte setada para 220V ligada em estabilizador 220/110V;
  • Botão POWER com defeito (vc aperta e ele fica preso);
  • Alimentação extra do ATX desligada.
link permanente

respondeu Jul 30 '14 às 19:50

andreitajai's gravatar image

andreitajai ♦
43465413.6k

editou Jul 30 '14 às 19:55

olha a melhor opsao é leva-lo a um tecnico de informatica

link permanente

respondeu Jul 30 '14 às 19:39

gabrielsouzy74's gravatar image

gabrielsouzy74
3585

O processador Core I3-4150 só foi lançado no segundo trimestre de 2014, talvez você tenha que atualizar a BIOS da placa mãe, a ultima versão F13 foi lançada em 20/Jun/2014, mas para atualizar a BIOS é necessário um processador compatível.

A lista do @andreitajai realmente é mais provável, pode ser também que algum conector do gabinete para placa mãe ligado errado, desliga todos é deixa só o plug "Power".

link permanente

respondeu Jul 31 '14 às 03:54

Deepouter's gravatar image

Deepouter
19192610.0k

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×160
×60
×12

pergunta feita: Jul 30 '14 às 18:46

pergunta lida: 2,615 vezes

última alteração: Apr 04 às 18:02