Na quinta eu acordei e a minha internet nao estava funcionando, nem no celular, nem no notebook. Peguei o cabo que vai no roteador e coloquei direto no desktop e a internet funcionou normalmente. Então comprei um roteador novo e dps de instala-lo vi que a internet voltou a funcionar normalmente em todos os dispositivos. Acontece que agora o problema voltou. A internet funciona no desktop quando o cabo esta nele mas nao funciona quando esta no roteador, nem no celular, nem no notebook e nem no próprio desktop. O atual roteador é um TPLINK.

perguntou Sep 13 '14 às 01:45

gatere's gravatar image

gatere
2221

editou Aug 17 '16 às 18:14

viviwerneck's gravatar image

viviwerneck ♦♦
122426784

tem que rever a configuração do seu roteador, não é um bicho de sete cabeças, pode ler o manual do seu aparelho e testar.

em meia hora sem pressa se tiver uma noção consegue resolver.

www.tplink.com.br

pode ir no site deles e ver informações sobre o modelo.

link permanente

respondeu Sep 13 '14 às 09:26

marcmira's gravatar image

marcmira ♦
29336027.2k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×3,007
×2,563
×1,821
×1,369
×1,142
×255
×166
×35

pergunta feita: Sep 13 '14 às 01:45

pergunta lida: 1,051 vezes

última alteração: Aug 17 '16 às 18:14