Olá,

Tenho um Moto G (1ª geração), minha irmã também possui o mesmo aparelho e minha mãe possui um Tablet da Samsung. Desde ontem não conseguimos nos conectar utilizando o wifi. Temos 2 notebooks e ambos se conectam normalmente na mesma rede aqui de casa. O 3G funciona(menos na Play Store e no app do Youtube, acho que por ser muito lento). Ontem deu um "erro de sincronização" com minha conta do google. Acho que a partir disso que o problema começou. Já restaurei o celular para os padrões de fábrica, já limpei o cache mas nada disso adiantou. O nome da minha rede não possui acentos ou espaços entre o nome. Os endereços de DNS do meu roteador estão configurados como 8.8.8.8 e 8.8.4.4.. Uma coisa que notei foi que quando vou me conectar no celular com minha rede doméstica, o ícone "segurança" esta como :WEP, enquanto os dos vizinhos são WPA e]ou WPA2 (não sei se isso faz diferença). Também já resetei o modem mas também não funcionou. Quando me conectei com o Wi-fi do meu curso, funcionou normalmente. Se alguém souber como resolver o problema por favor, explique detalhadamente pois não sou tão leigo, mas também não sou um expert em computação.

perguntou Sep 17 '14 às 22:31

Icaro%20Tuche's gravatar image

Icaro Tuche
1111

Eu estava com esse problema. Resolvi alterando o DNS da conexão wifi. Para fazer isso deve ir nas conexões wi-fi segurar no nome da conexão wi-fi da sua casa, selecionar a opção "Modificar Rede". Bem para baixo terá os campos "DNS 1" e "DNS 2" alterar os DNS que ali estão. Procurei na internet qual DNS inserir, coloquei: 8.8.8.8 e no DNS 2 4.4.4.4, são DNS do google. Problema resolvido, consegui acessar tudo no meu celular conectada a wi-fi de casa. O mesmo ocorria ao conectar meu notebook com cabo, alterei o DNS das configurações de TCP/IP e funcionou.

link permanente

respondeu Dec 27 '14 às 12:05

erica_zanella's gravatar image

erica_zanella
121

Comprei um J5 da loja zerado... Mais não consigo fazer login na conta do Google e nem entrar no play store pelo wifi de casa. Interessante que na internet do chip 4G e em outros Wi-Fi funciona perfeitamente. Se alguém puder me ajudar Fico MT agradecido

link permanente

respondeu Nov 09 '16 às 23:28

Neto%20Rock's gravatar image

Neto Rock
1

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×2,849
×2,018
×1,538
×1,259
×831
×480
×326
×224

pergunta feita: Sep 17 '14 às 22:31

pergunta lida: 36,188 vezes

última alteração: Nov 09 '16 às 23:28