Sempre ta dando um problema comigo aqui no forum quando tento acessar qualquer tópico ou fazer login independente da hora do dia: alt text

So acontece comigo ou geral ta assim??

perguntou Sep 18 '14 às 14:36

thiagoperdiga's gravatar image

thiagoperdiga
5959641.3k

tá geral e é normal, pode ser manutenção no servidor, muito acesso ao mesmo tempo etc...

hugo2013's gravatar image hugo2013 ♦ (Sep 18 '14 às 14:57)

Oi, pessoal.

Servidor sobrecarregado no fórum

Para minimizar os problemas de indisponibilidade, estamos migrando os nossos servidores para uma arquitetura "elastic", eliminando gargalos com nossa persistência e diminuindo o nosso tempo de resposta. Estamos fazendo isso nesse mês.

Resumindo: estamos trazendo a hospedagem "para casa"

o/

link permanente

respondeu Oct 20 '14 às 17:25

giselli_brasil's gravatar image

giselli_brasil ♦♦
2324301.0k

editou Oct 20 '14 às 17:26

Oi, pessoal

Fizemos uma correção hoje para resolver este problema.

Qualquer instabilidade me linka aqui.

Bjs

link permanente

respondeu Oct 21 '14 às 17:03

giselli_brasil's gravatar image

giselli_brasil ♦♦
2324301.0k

Motivo: Servidor de hospedagem (meia boa) + Muito acesso.

link permanente

respondeu Sep 18 '14 às 15:10

joao_carvalho's gravatar image

joao_carvalho
27192

Os servidores da Globo.com ficam alocados praticamente dentro do backbone da Embratel, se isso é ruim o meu não existe então.

callazzans's gravatar image callazzans ♦ (Sep 18 '14 às 20:37)

são serviços de hospedagem diferentes, senão o site Globo.com tmb iria apresentar o problema. =)

andersonvani's gravatar image andersonvani (Sep 18 '14 às 21:55)

Nunca ouviu falar em alocação de recursos?

callazzans's gravatar image callazzans ♦ (Sep 19 '14 às 11:50)

Está acontecendo comigo nesse exato momento, dou F5 e aparece novamente o conteúdo. Geralmente é na parte da tarde... Acho que deve ser por muito acesso, ou algum problema no servidor.

Inclusive nesse meu post, demorou uns 2 minutos para carregar.

link permanente

respondeu Sep 19 '14 às 15:29

Rick_Poldo's gravatar image

Rick_Poldo
3037588.7k

editou Sep 19 '14 às 15:31

exatamente isso que acontece cmg. Aperto F5 e não acontece nada, a página simplesmente nao carrega.

thiagoperdiga's gravatar image thiagoperdiga (Sep 22 '14 às 14:51)

Não sei se a globo.com desativou o "data center" no centro do Rio de Janeiro, mas ano passado ela inaugurou um data center em Jacarepaguá na zona oeste do Rio de Janeiro com 5 mil metros quadrados e link direto com todas as operadoras de internet:

alt text

link permanente

respondeu Sep 18 '14 às 22:32

Deepouter's gravatar image

Deepouter
19192610.0k

editou Sep 19 '14 às 01:09

Não desativou, fica ali no prédio da Embratel, por isso eu disse que ficam proticamente dentro do backbone. A questão que é óbvio, que o portal em si, tem mais recursos disponíveis do que o fórum.

callazzans's gravatar image callazzans ♦ (Sep 19 '14 às 11:53)

Todos os dias isso acontece pelo menos uma vez comigo, mas eu recarrego a página e ela funciona. Fica tranquilo.

link permanente

respondeu Sep 19 '14 às 13:45

valeriojunior's gravatar image

valeriojunior ♦
84921048.6k

É... pra transmitir jogos online e acontecimentos de maior importância ao vivo, com certeza os recursos não sou poucos.

link permanente

respondeu Sep 19 '14 às 15:27

andreitajai's gravatar image

andreitajai ♦
43465413.6k

tem alguma coisa pontual acontecendo, nao resta outra alternativa a nao ser aguardar.

att

link permanente

respondeu Sep 19 '14 às 17:02

marcmira's gravatar image

marcmira ♦
36356329.4k

Acho que já passou de pontual, pois agora todos os dias que eu conecto tem isso. Meu F5 está sendo utilizando mais do que a letra "a". kkk

link permanente

respondeu Oct 13 '14 às 17:46

andreitajai's gravatar image

andreitajai ♦
43465413.6k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×271
×161
×126

pergunta feita: Sep 18 '14 às 14:36

pergunta lida: 4,573 vezes

última alteração: Oct 21 '14 às 17:03