Meu smart Samsung Galaxy Y TV - S5367 (novo – adquirido no dia 10/07) quando está em standby fica “acendendo” o visor sozinho e “do nada” constantemente, quase que a cada 10 – 20 segundos, como se estivesse recebendo uma mensagem ou algo semelhante. Acende e depois de aproximadamente 1 seg. apaga e assim por diante, o tempo todo. O que pode estar acontecendo? Será um defeito do aparelho?

perguntou Jul 13 '12 às 11:19

Euler's gravatar image

Euler
496101115


12próxima página »

Acho q encontrei o problema.O smartphone Samsung Galaxy y TV vem c alguns aplicativos pré-instalados, como exemplo Asphalt 6, UNO, Block Breaker.O meu conselho é: se vc instalou um destes aplicativos, desinstale-o imediatamente.Eu desinstalei estes e meu galaxy não tá mais acendendo e apagando a luz do visor.Espero q ajude.Boa sorte.

link permanente

respondeu Jul 16 '12 às 21:37

josivan7's gravatar image

josivan7
261

Os três aplicativos citados, que já vêm pré-instalados, não possuem opção de desinstalação (pelo menos não encontrei). A única alteração que fiz foi a do android market para google play (que é automática). Também instalei o Messenger With You, mas já desinstalei. Agradeço a ajuda.

(Jul 17 '12 às 08:45) Euler Euler's gravatar image

Boa noite amigão,

Muitas pessoas tem passado por aqui reclamando deste problema em alguns modelos com Android, minha irmã reclama que de vez em o Iphone dela faz isso, estou no meu terceiro Android e nunca aconteceu, estou desconfiado de algum App rodando em background que está despertando o telefone.

Vou ficar de olho e ver se descubro qual.

Verifique os últimos apps que você instalou no seu Android.

Abraços

link permanente

respondeu Jul 13 '12 às 20:57

rafaeljandre's gravatar image

rafaeljandre
2.8k303238

Já verifiquei, ou melhor, desinstalei tudo. Parei todos os serviços. Desativei execuções em segundo plano, mas o problema continua. Se é que se trata de um problema.

(Jul 14 '12 às 20:15) Euler Euler's gravatar image

Quando acontecer isso vá em gerenciador de tarefas, RAM e aperte limpar memoria espere uns 30 segundos e volte pra tela principal, espere o telefone bloquear e verá que o telefone não ira mais acender a tela sozinho!

link permanente

respondeu Nov 05 '12 às 22:41

LFF0123's gravatar image

LFF0123
857711

Normalmente quando isso acontece com um eletrônico é porque ele ainda está trabalhando ou desligou mal ou está com alguma informação corrompida. Sua TV sofre com as quedas de luz?

link permanente

respondeu Jul 13 '12 às 16:04

Rebecca's gravatar image

Rebecca ♦♦
14.3k283049

acho que é um celular

(Jul 13 '12 às 16:27) Rodrigo0010 ♦ Rodrigo0010's gravatar image

É um Smartphone Samsung S5367 (Galaxy Y TV). Quando se bloqueia o touch, o visor apaga logo em seguida, correto? Pois bem, de repente ele acende e depois apaga sozinho (como se eu tivesse destravado, ou como se recebesse uma mensagem). E isso está acontecendo o tempo todo. Já desabilitei todos os aplicativos ou serviços para fazer um teste e o "problema" continua.

(Jul 13 '12 às 17:47) Euler Euler's gravatar image

Olá amigos. O meu galaxy Y TV está com o mesmo problema e consome mais rapido ainda a bateria, de tanto acender o visor. Se alguem descobrir o agente causador deste transtorno, por favor, nos avise. Muito Obrigada Simone

link permanente

respondeu Jul 18 '12 às 15:46

silegal_2012's gravatar image

silegal_2012
1

Opa... mais um sofrendo. Se eu conseguir resolver o "problema" eu aviso.

(Jul 18 '12 às 19:19) Euler Euler's gravatar image

A solução é simples regule o tempo que le irar ficar ligado nas configurações de tela, eu tinha esse mesmo problema kkk, mais descobri no segundo dia de uso.

link permanente

respondeu Jul 18 '12 às 19:34

Jonathan_Rausch's gravatar image

Jonathan_Rausch
63114

A "duração da luz de fundo" do visor já está configurada para 15 segs. - o tempo mínimo. Ocorre que o visor fica acendendo e apagando sozinho - sem eu mexer no telefone.

(Jul 18 '12 às 20:59) Euler Euler's gravatar image

Boa noite. Eu tenho um galaxy ace plus s7500 habilitado em plano pré pago que apresentava esse problema todas as vezes que eu ficava sem creds. e ele tentava acessar a rede 3G. Recentemente eu restaurei as configurações de fábrica para apagar uns apps que não conseguia de outra forma e reparei que esse problema cessou. Não sei se foi apenas isso mas no meu caso funcionou muito bem. Boa sorte!

link permanente

respondeu Jul 18 '12 às 21:59

vitoria_luis's gravatar image

vitoria_luis
13

Pessoal, O problema são os aplicativos que forçam o uso indevidamente ... Para descobrir quais os aplicativos que causam este problema é simples: siga o caminho no seu samsung galaxy:

configurações >aplicações >gerenciar aplicações .. daí basta verificar quais os aplicativos que estão ativos. clique em forçar interrupções ou se preferir desinstale o aplicativo...

Espero ter ajudado ;-)

link permanente

respondeu Sep 17 '12 às 08:20

Erivalto%20Silva's gravatar image

Erivalto Silva
1

Eu fiz isso e achei que tinha dado certo, fiquei toda contente rs mas dps de um tempo ele voltou a ficar piscando :\

(Nov 12 '12 às 15:02) patty_2012_11 patty_2012_11's gravatar image

Pessoal, tenho também um Galaxy Y TV e aconteceram as mesmas coisas, o diagnóstico é simples e fácil, desliguem e liguem de volta, pois a memoria RAM está com algum problema de leitura e então a Economia de energia fica nula e alguns comandos demoram pra responder ou não respondem , fica a dica pessoal

link permanente

respondeu Oct 21 '12 às 14:35

wayres1221's gravatar image

wayres1221
1

Noss , vejo mta gente reclamando disso , o q normalmente é aconselhado é levar á uma assistência técnica , só q pelo q eu ouvi falar vc deixa seu cell lá , busca um mês dps e o problema continua ...

link permanente

respondeu Oct 21 '12 às 19:15

GVF_SEP's gravatar image

GVF_SEP
81581015

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "titulo")
  • imagem?![alt texto](/path/img.jpg "titulo")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×1,782
×981
×3
×1

pergunta feita: Jul 13 '12 às 11:19

pergunta lida: 44,289 vezes

última alteração: Sep 23 '13 às 12:47


TechTudo.com.br © Copyright 2010-2013 Globo Comunicação e Participações S.A. Política de Privacidade