Eae galerinha, Então eu criei um server no-steam de cs 1.6, ta com amx, sxe, to logando como adm tudo certim.

O grande problema é que quando vou digulgar meu server todo mundo fala que ele ta offline !!!! =(

Alguem pode me ajudar? so pra deixar claro nao mexi em portas de modem nem roteador (uso modem zte conectado no roteador Tp-link depois passo os modelos e o ip do server pq to no cel) pode ser problema de liberar as portas (nem sei fazer isso)??

IP do SERVER: 192.168.1.100:27015

OBs:quem tiver querendo criar um server, depois que resolver meu problema vou deixar um tuto aqui no fórum

Abraco e me ajudem kkk

perguntou Jul 13 '12 às 16:35

juninhobet's gravatar image

juninhobet
1719251.3k

editou Jul 13 '12 às 21:04

Terá que liberar as portas no seu roteador. UDP 1200, 27000, 27015 TCP 27030, 27039

link permanente

respondeu Aug 08 '12 às 12:28

adilmarchagas's gravatar image

adilmarchagas
1121432.9k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×136
×50
×47
×37

pergunta feita: Jul 13 '12 às 16:35

pergunta lida: 4,476 vezes

última alteração: Aug 08 '12 às 12:28