Meu moto G só funciona o SIM2, o SIM1 fica "sem serviço". Não faz chamada nem recebe sms, porém funciona o dados. O celular reconhece a operadora, mostra os dados, mostra a torre cheia lá na barra de notificações, porém só funciona dados!

1) Esse problema é recorrente, tem muitaaaaaaa gente reclamando a mesma coisa na internet.

2) Eu já fiz hard reset, soft reset, usei custom ROM, usei cyanogenmod, usei diversas ROMs stock (Atualmente uso a ROM stock 4.4.4 da OI, li em um comentário do youtube que ela resolveria, não resolveu).

3) O problema é no SIM (eu uso claro e oi). Tanto o CLARO como o OI funcionam em outros celulares e funcionam no SLOT do SIM2 (não funciona nenhum chip no SLOT SIM1, porém funciona no SLOT SIM2 normalmente).

4) Já fiz testes depois de ter feito downgrade para 4.4.2 e 4.4.3...

5) Já entrei nas configurações do chip, fui em "redes móveis" e "operadres de rede" o forcei a conexão na "claro" ou "oi". A única coisa que muda é que, ao invés de ficar escrito "sem serviço", ele mostra o nome da operadora, porém continua com o mesmo problema.

Será que existe outra possibilidade? Alguém poderia me ajudar?

perguntou Oct 25 '14 às 13:39

phaelgyn's gravatar image

phaelgyn
11321

editou Oct 27 '14 às 15:02

ferreira_rafael_58's gravatar image

ferreira_rafael_58 ♦♦
457262

Eu estava com o mesmo problema,procurei em vários sites e nada resolveu meu probleminha, contatei a Motorola por chat online e FINALMENTE consegui manter ambos os chips ativos. É o seguinte: config > aplicativos > todos > ferramentas do SIM > limpar dados. Após o procedimento, retorne para: aplicativos > todos e vá nos 3 pontinhos no canto superior da tela, selecione em "redefinir preferências". Acabou? Agora reinicie/desligue o celular, tudo voltará ao normal e seus chips permanecerão ativos. Caso aconteça novamente devido as atualizações, efetue o mesmo procedimento. PROBLEMA RESOLVIDO!

ellyse_karolaine's gravatar image ellyse_karolaine (Nov 20 '15 às 02:22)

o meu caso eu peguei uma agulha como tinha visto em um tutorial e levantei os 4 ferrinhos do SIM um, voltou ao normal.

vitorandrade20's gravatar image vitorandrade20 (Jan 30 às 13:48)

celulares_hard,

Pelo jeito você nem leu o que escrevi amigo!! Agradeço a ajuda, mas no texto eu digo assim:

"2) Eu já fiz hard reset, soft reset, usei custom ROM, usei cyanogenmod, usei diversas ROMs stock (Atualmente uso a ROM stock 4.4.4 da OI, li em um comentário do youtube que ela resolveria, não resolveu)."

link permanente

respondeu Nov 05 '14 às 17:24

phaelgyn's gravatar image

phaelgyn
11321

Eu descobri um "bug" que fez funcionar por um dia mais ou menos e depois parou, fiz novamente e funcionou mais 1 dia, porém, agora não quer funcionar mais!

1) Invertia os chips com o celular ligado (não reinicia, entra nas configurações e habilita os chips sem desligar o celular);

2) Forçava a conexão na operadora do SIM 1 (sim com defeito);

3) Fazia uma ligação com o SIM2 (quando for ligar e ele perguntar o chip, note que ele fará a ligação em nome do chip antigo);

4) Retorna os chips com as posições originais (não reinicia, entra nas configurações e habilita os chips sem desligar o celular);

5) Coloca para selecionar a rede automáticamente.

Depois disso ele funciona normalmente (mas não pode reiniciar o celular que para de funcionar, e umas 24h depois parou de funcionar). Fiz isso várias vezes já, todas funcionam, sem exceção!!

Mas preciso descobrir uma solução definitiva, senão vou acabar estragando meu celular com tanto "tira e bota" de chip! rsrs

link permanente

respondeu Oct 29 '14 às 16:40

phaelgyn's gravatar image

phaelgyn
11321

editou Oct 29 '14 às 16:41

Estou com esse mesmo problema e não achei solução ainda

link permanente

respondeu Nov 03 '14 às 12:58

lgrs1990's gravatar image

lgrs1990
1

O hard reset não resolve o problema

link permanente

respondeu Nov 05 '14 às 15:27

lgrs1990's gravatar image

lgrs1990
1

E até hj ngm achou solução

link permanente

respondeu Nov 11 '14 às 20:20

lgrs1990's gravatar image

lgrs1990
1

Alguem descobriu como arrumar? Pensei que com a atualização lollipop iria arrumar só que não resolveu...

link permanente

respondeu Jan 28 '15 às 11:25

icaroiturama_2015_1's gravatar image

icaroiturama_2015_1
1

Gente o meu ficou assim depois que troquei a chipeira To muito triste quebrei a minha chipeira com um adaptador depois nenhuma chipeira fez o sim 1 funcionar To mega chateada

link permanente

respondeu Apr 14 '15 às 07:39

nandazimiani's gravatar image

nandazimiani
1

Acho que a Motorola lançou uma atualização que resolveu o problema, pois o meu depois que atualizou voltou a funcionar tudo, tanto o chip quanto a 3g que tinha parado de funcionar...

link permanente

respondeu Apr 14 '15 às 10:55

lgrs1990's gravatar image

lgrs1990
1

Que atualização foi essa Me ajuda por favor

link permanente

respondeu Apr 14 '15 às 11:19

nandazimiani's gravatar image

nandazimiani
1

Todo mundo vamos lá no site do reclame aqui e entrar com um protesto contra a motorola para trocar os aparelhos, pq depois q atualizou para o Lollipop o SIM1 parou de funcionar e ñ adianta voltar atrás pq a config do Lollipop para o chip continua pelo q percebo eh soh quem quebrou a originalidade do software q acontece isso ou seja quem fez Root tomou no buraco corrugado q fica entre as bandas da parte traseira abaixo da cintura inclusive euuuu ...

link permanente

respondeu Apr 22 '15 às 11:10

zKas's gravatar image

zKas
1

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×4,656
×1,611
×822
×43

pergunta feita: Oct 25 '14 às 13:39

pergunta lida: 151,805 vezes

última alteração: Sep 29 às 21:31