Bom, estou tendo um problema em acessar o Facebook no celular utilizando o pacote de dados 3G da Claro. O Facebook só funciona no Wi-Fi. Utilizo normalmente o 3g para navegar em sites com o Chrome, ler e-mails tanto pelo aplicativo do Gmail ou do Outlook, WhatsApp e etc... Funciona normalmente. Porém, quando tento abrir o Facebook, o mesmo fica carregando o feed de notícias por muito tempo e depois diz que não foi possível realizar a ação. Não consigo visualizar nada! O mais estranho é que, quando tento entrar pelo Chrome ou pelo navegador nativo do celular acontece a mesma coisa. Já quando estou conectado em alguma rede wifi tudo funciona perfeitamente. Minha namorada tentou entrar no Twitter uma vez pelo 3g e a página ficou carregando e no final a página ficava toda branca. Já tentei configurar APN da claro, mas sem sucesso. Alguém pode me ajudar? Meu aparelho é um LG Optimus F5 com o Android 4.1.2. Obrigado.

perguntou Jan 06 '15 às 13:23

lquitan's gravatar image

lquitan
1111

editou May 24 '16 às 14:37

annakellenbull's gravatar image

annakellenbull ♦♦
711192.3k

Estou enfrentando exatamente o mesmo problema. Minha operadora é a Vivo e meu sistema operacional é Windows Phone.

link permanente

respondeu Mar 08 '16 às 08:40

marcusvcamara's gravatar image

marcusvcamara
126

Olá, esse problema só poder ser das antenas da claro no momento, pois qualquer Internet móvel funciona perfeitamente o Facebook ou qualquer Rede Social. Eu uso o chip da Tim e Oi, e funciona perfeitamente, ou pode ser que você tenha usado os seu dados demais antes de acessar o Facebook, se tiver dúvidas vá nas configurações USO de Dados do seu aparelho para ver se não excedeu a franquia.

link permanente

respondeu Jan 06 '15 às 15:17

Matuza's gravatar image

Matuza
221

editou Jan 06 '15 às 15:33

Reclama com a Claro, porque tem algo muito errado aí.

link permanente

respondeu Jan 06 '15 às 15:34

Camila%20Albuquerque's gravatar image

Camila Albuquerque
124140

No meu é o contrário, funciona apenas na rede wifi.

Eu estou acessando normalmente outros sites, o problema é com o facebook.

link permanente

respondeu Jan 06 '15 às 15:46

lquitan's gravatar image

lquitan
1111

Liguei pra Claro, a atendente falou que se nada da funcionasse ela poderia ajudar, mas como só o facebook que não funciona ela disse que o problema não é deles. Disse pra desligar o aparelho que iria reconfigurar alguma coisa pela central, mas não deu em nada...

link permanente

respondeu Jan 06 '15 às 16:03

lquitan's gravatar image

lquitan
1111

Acredito que já tenha resolvido seu problema, certo?

link permanente

respondeu Nov 10 '15 às 17:03

mf_santos90's gravatar image

mf_santos90
1

Aconteceu isso comigo, fiquei um tempão com meu face só funcionando com Wi-Fi e agora consegui resolver. Meu celular é o iPhone 6. Fui em Ajustes, Facebook, Ajustes (dentro de Facebook), ativei DADOS CELULARES. Pronto! Voltou a funcionar!

link permanente

respondeu Feb 13 às 07:43

thaysmtlima's gravatar image

thaysmtlima
1

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×1,785
×923
×695
×319

pergunta feita: Jan 06 '15 às 13:23

pergunta lida: 11,876 vezes

última alteração: Feb 13 às 07:43