Oi galera, tenho um problema. Eu ligo meu roteador, mas aquelas luzes não acendem. Já contactei a GVT, minha operadora de internet, e depois disso fazem uma atualização e volta a funcionar. O que pode ser?

Meu roteador é o: DSL-2730R DA GVT

perguntou Jan 10 '15 às 15:28

lucasrocha423's gravatar image

lucasrocha423
681486

editou May 18 '16 às 07:58

annakellenbull's gravatar image

annakellenbull ♦♦
711192.5k

tenta apertar o botao de reset atras do modem e depois comfigurar pelo pc pq aqui em casa isso acontece direto.

se tiver conectando a internet deve ser o led que ta com curto ..

verifica se algum cabo n esta quebrado ou sem capa ou mesmo desconectado tente desconectar e conectar todos os cabos

tipo se for so o led que acende mais vc consegue conectar a internet nao se preocupe ..

se nada resolver tente comunicar o servico de atendimento da sua internet e pede um auxilio talvez seja coisa simples se n for esse o caso eles mandarao um tecnico

espero que resolvam o seu caso..vlwWWwWwW

BONUS; se persistir o problema comprar dispositivos novos ..

link permanente

respondeu Jan 13 '15 às 20:21

makrov12's gravatar image

makrov12
11411

editou Jan 13 '15 às 20:23

Alguem?

link permanente

respondeu Jan 11 '15 às 21:47

lucasrocha423's gravatar image

lucasrocha423
681486

direto no modem, sem roteador acontece algo igual?

link permanente

respondeu Jan 12 '15 às 10:25

marcmira's gravatar image

marcmira ♦
32346228.1k

Esse Roteador ele ja vem com Modem

link permanente

respondeu Jan 12 '15 às 13:22

lucasrocha423's gravatar image

lucasrocha423
681486

sua fiação esta boa, sem emendas?

eu pediria prum tecnico ir na sua casa verificar. se liga o wifi e o dsl que seria o led do do sinal apaga, pode ser o aparelho.

marcmira's gravatar image marcmira ♦ (Jan 12 '15 às 13:31)

Mas Coloquei GVT em outubro do ano passado Acho que os fios estão novos

link permanente

respondeu Jan 12 '15 às 18:03

lucasrocha423's gravatar image

lucasrocha423
681486

o Que Pode ser?

link permanente

respondeu Jan 13 '15 às 11:39

lucasrocha423's gravatar image

lucasrocha423
681486

Sua linha telefônica tem chiados? Se tiver, pode ser que esteja faltando um filtro de linha de boa qualidade. Peça para fazerem uma qualificação na sua linha telefônica, talvez você more longe de um DG (acima de 3KM de distância), o que compromete a qualidade do sinal que você recebe.

link permanente

respondeu Jan 13 '15 às 15:15

andreitajai's gravatar image

andreitajai ♦
42465413.5k

n o Telefone ta Normal sem chiados

link permanente

respondeu Jan 13 '15 às 17:04

lucasrocha423's gravatar image

lucasrocha423
681486

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×1,941
×1,203
×749
×425
×307
×102
×78

pergunta feita: Jan 10 '15 às 15:28

pergunta lida: 20,139 vezes

última alteração: May 18 '16 às 07:58