Meu marido comprou um celular usado da TIM, LG Optimus L5 desbloqueado, e colocou o chip VIVO. Funciona tudo perfeitamente, ligações, SMS, mas a internet não funciona. Já fiz toda a configuração de APN da Vivo, já liguei e eles mandam msgs de configuração tbm, mas NADA funcionou. Qual o mistério desse aparelho? Eu já vi várias reclamações na internet iguais a minha. Alguém sabe o que posso fazer, ou não tem jeito mesmo???

perguntou Jan 21 '15 às 18:50

KeilaQuim's gravatar image

KeilaQuim
111

editou Jul 05 '16 às 14:56

annakellenbull's gravatar image

annakellenbull ♦♦
711192.5k

amiga verifique se a apn esta correta e se esta configurada a opção hspda(internet 3g) se estiver desmarque pois pode não haver sinal 3g em sua região.

link permanente

respondeu Jan 21 '15 às 19:46

marlon%20brito's gravatar image

marlon brito
11686

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×4,490
×2,830
×1,176
×220
×113
×105
×103
×87
×13

pergunta feita: Jan 21 '15 às 18:50

pergunta lida: 1,874 vezes

última alteração: Jul 05 '16 às 14:56