Oi galera, estou tendo problemas para conseguir fazer o Apache funcionar, estou utilizando o xampp, já fiz de tudo que os tutoriais na internet ensinam e nada, já desinstalei e coloquei de nv, mudei porta, mudei opção do skype (que utiliza a mesma porta) Enfim, ja tentei N maneiras, e nada. Gravei um vídeo e coloquei no youtube para mostrar melhor o problema. Segue o link:

https://www.youtube.com/watch?v=sM9XMcqCbVU&feature=youtu.be

perguntou Jan 23 '15 às 19:37

denisgustavo123's gravatar image

denisgustavo123
55611

editou Jul 19 '16 às 18:16

annakellenbull's gravatar image

annakellenbull ♦♦
711192.5k

Cara, tem outro Apache instalado na sua maquina. Se você que aprender a programar, tem que aprender a ler as mensagens de erro, lá no seu vídeo tem o erro e a solução.

link permanente

respondeu Jan 24 '15 às 12:29

callazzans's gravatar image

callazzans ♦
451210.5k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×176
×37
×6
×5

pergunta feita: Jan 23 '15 às 19:37

pergunta lida: 2,161 vezes

última alteração: Jul 19 '16 às 18:16