Atualizei o firmware do meu roteador TP-LINK para o TANAZA. mas não consigo entrar no roteador para configura-lo, ja tentei resetar e mesmo assim não consegui entrar no roteador; o usuario e senha: admin / tanaza

perguntou Feb 16 '15 às 19:49

gabrielspick's gravatar image

gabrielspick
1136

Verifica na lista da Tanaza se seu roteador TP-Link é suportado, a lista é bem pequena:

https://www.tanaza.com/supported-devices/?vendor=tplink

link permanente

respondeu Feb 16 '15 às 20:15

Deepouter's gravatar image

Deepouter
915218.2k

editou Feb 17 '15 às 05:17

está na lista sim, TL-WR841N v8 antes o endereço dele era 192.168.0.1 como informa o site, mas após a atualização mudou para 192.168.2.1, após a atualização tentei logar com o login e senha antigo, depois tentei login e senha padrao andigo(admin/admin) e depois tentei o do tanaza(admin/tanaza) e não funcionou; ja resetei e tentei d tudo de novo e nada.

link permanente

respondeu Feb 17 '15 às 17:47

gabrielspick's gravatar image

gabrielspick
1136

Ola Cosme,

Acredito que quando vocês instalam a firmware da Tanaza, vcs nao tem o controle e o acesso ao roteador da mesma maneira como se fosse com o firmware original. O que acredito que esta acontecendo com o senhores é que estão inserindo o mac address incorreto ou possivelmente teem um bloqueio do firewall ou mesmo o cabo de internet não esta ligado corretamente na porta WAN. Para maiores maiores informações favor verifiquem o link abaixo, especificamente a etapa 3 do manual de instalação.

https://success.tanaza.com/s/article/ka2570000004LmGAAU/Quick-guide-to-Tanaza-cloud-management

link permanente

respondeu Mar 16 às 11:46

thiagosousa's gravatar image

thiagosousa
36

editou Mar 16 às 11:47

Agradeço pela ajuda de todos consegui reverter a instalação do firmware, depois de dois chamados Junto a equipe de suporte dá TANAZA recebi uma ligação dá central Milão e o problema foi resolvido, resumindo para os amigos que venham a ter problemas com esse programa, realmente não há como acessar o equipamento através do IP como se fazia com o firmware original, o sistema teve de ser revertido pela página dá TANAZA, porém para isso alguns passos precisam ser feitos sendo 1- o mac address informado na página dá TANAZA deverá ser exatamente o número informado na etiqueta localizada embaixo do roteador, portando roteadores com Mac clonado do computador retornarão ao Mac de fabrica, - 2 o cabo deve estar conectado na porta WAN, no meu caso estava na Lan pois tenho utilizado como AP, portando conectado na porta WAN a própria TANAZA vai instalar o firmware original do roteador e por fim já no processo de reversão não desconecte de forma alguma o cabo dá porta WAN pois vai ser através dele que seu roteador vai ser reconfigurado, se houver retirada do cabo ou queda de luza nesse processo o roteador pode ser danificado de forma irreversível. Espero ter ajudado e agradeço a todos.

link permanente

respondeu Mar 16 às 21:10

Cosme_trianoski's gravatar image

Cosme_trianoski
46

editou Mar 16 às 21:15

Amigo, você conseguiu retornar com o software antigo ? Instalei isso meu roteador e não consegui voltar mais a versão original.

link permanente

respondeu Mar 15 às 23:57

Cosme_trianoski's gravatar image

Cosme_trianoski
46

Lembra que o Host tem que usar o IP na faixa 192.168.0.X/24, pode ser este seu problema com o TANAZA.

Já tentou usar este tutorial para retornar a versão original? https://success.tanaza.com/s/article/ka2570000004Lo2AAE/Restore-stock-Firmware-From-the-Cloud?r=1

spicy_question's gravatar image spicy_question (Mar 16 às 00:44)

Eu já havia visto essa informação na página mas o problema é que não consigo acessar o IP do roteador, o sistema não está conseguindo nem reconhecer o Mac address para acessar a página.

link permanente

respondeu Mar 16 às 09:06

Cosme_trianoski's gravatar image

Cosme_trianoski
46

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×1,131
×703
×322
×2

pergunta feita: Feb 16 '15 às 19:49

pergunta lida: 2,128 vezes

última alteração: Mar 16 às 21:15