4
2

O meu Moto G parou de executar qualquer tipo de som, seja música ou áudio, do nada. Hoje de tarde eu estava escutando música e estava pegando perfeitamente. Me ajudem por favor! OBS: software Android 4.4.4.

perguntou Mar 10 '15 às 02:16

ymgds_'s gravatar image

ymgds_
44526

editou Nov 21 '16 às 16:50

viviwerneck's gravatar image

viviwerneck ♦♦
222428834

Galera.. Estou com o mesmo problema. Façam o seguinte para resolver pelo menos por um tempo.

1- Botem o fone 2- Vá em configurações, Som e Notificação e desative todos os sons, inclusive no campo Outros Sons. 3- Reinicie o celular(sempre com o fone) 4- Após iniciar, reative todos os sons e teste o som com fone. 5- Após testar com os fones, retire eles e teste sem. Provavelmente vai voltar, mas depois pode voltar a ficar sem. O meu estou fazendo isso e da certo. 27/02/16 Abraços!!

link permanente

respondeu Feb 27 '16 às 13:22

Feelipalves's gravatar image

Feelipalves
281

1

Obrigado pela dica campeão, no meu funcionou vlw mesmo

biscaim2710's gravatar image biscaim2710 (Apr 23 '16 às 23:34)

Perfeito. Obrigado.

swamyvit's gravatar image swamyvit (Sep 18 '16 às 18:58)

Obrigado mesmooooo, deu certoooo

Pri%20Franchi's gravatar image Pri Franchi (Nov 01 '16 às 21:01)

Funcionou. Obrigado. Cadastrei um email só pra te agradecer pela dica. Vou @Feelipealves

whattahellalan's gravatar image whattahellalan (Dec 23 '16 às 00:22)

Funcionou aqui também, pelo menos por enquanto. :/ Vou complementar a pergunta... Juntamente com esse problema surgiu um LED vermelho entre a camera frontal e o auto-falante. Sabes o que ele está indicando? Obrigado Felipe Alves!

FelipeLuan's gravatar image FelipeLuan (Dec 26 '16 às 00:09)

Esse LED fica mais próximo do auto falante e fica ligado diretão, mesmo agora que resolvi temporariamente o problema. (Moto g4 plus)

FelipeLuan's gravatar image FelipeLuan (Dec 26 '16 às 00:14)

Funcionou comigo, meu camarada. Mto obrigado! Fica com DEUS!!

allan%20vinhal's gravatar image allan vinhal (Sep 18 '17 às 22:03)

Obrigado mano, o meu também deu certo.

mendes_repemen's gravatar image mendes_repemen (Oct 28 '17 às 12:00)

valeu a dica, deu certinho. Muito obrigado

Klebinho%20abreu's gravatar image Klebinho abreu (Dec 02 '17 às 11:42)

obrigado mano

joao%20aguiar's gravatar image joao aguiar (Jan 12 às 20:47)

no meu moto x 4 não funcionou.

jadbcosta71's gravatar image jadbcosta71 (Feb 20 às 23:45)
exibindo 5 de 11 Todas

Amigo a um tempo atras o meu aparentava o mesmo problema! Eu consegui resolver fazendo a restauração como de fabrica. Vá em: configurar/ Fazer Backup e redefinir/ Restaurar dados de fabrica. Lembre- se em fazer backup dos que vc nao queira perder! Espero ter ajudado e boa sorte!

link permanente

respondeu Mar 10 '15 às 14:09

leandro_ljpm's gravatar image

leandro_ljpm
131

Deu certo

umwmvoauvjswvygludft's gravatar image umwmvoauvjswvygludft (Jul 24 '17 às 17:28)

Oi

Já tentou voltar o celular para as configurações de fábrica? Pelo jeito esse é um problema na maioria dos Moto G... O meu é o Moto G 3 e tive esse problema por alguns dias, mas tudo voltou ao normal sem fazer nada.

link permanente

respondeu Nov 21 '16 às 16:53

viviwerneck's gravatar image

viviwerneck ♦♦
222428834

Tenho um moto G3...esse é um problema na chave quando instala o microfone....depois de tirar ele continua achando que o fone está conectado...tentei de tudo, programas, configurações, etc...nada resolveu...consegui fazer voltar a funcionar após inserir o microfone, ir girando o plug dele, conectando, desconectando, até que por mágica, o som voltou a funcionar! O problema é uma falha de projeto da motorola com essa peça de má qualidade.

link permanente

respondeu Mar 04 '16 às 14:23

Pajara's gravatar image

Pajara
116

Tenho que te agradecer imensamente. Meu caso era igual o seu. Tenho um moto z2 play e do nada parou de sair som, mas quando recebia ligações, o som funciona com o toque padrão, e, tbm recebia as notificações de mensagens Depois dessa sua dica, finalmente funcionou Vlw demais

eduardobd's gravatar image eduardobd (Jan 05 às 16:43)

Amigo algumas das vezes pode ser alto falante estourado ou queimado mais tambem pode ser erro no sistema como nosso amigo acima disse a restauração resolve, faça a restauração ou leve em uma assistência técnica de sua confiança.

link permanente

respondeu Mar 23 '15 às 16:22

celulares_hard's gravatar image

celulares_hard
71013161

  • É SÓ BAIXAR O HF BUTTON WIDGET E COLOCAR NA TELA COMO ÍCONE...
link permanente

respondeu Sep 14 '15 às 19:30

vivigomes%20vivianne's gravatar image

vivigomes vivianne
11

editou Sep 14 '15 às 19:31

esse aplicativo não funcionou no moto x 4.

jadbcosta71's gravatar image jadbcosta71 (Feb 20 às 23:38)

Estou c o mesmo problema, mas o HF button não funciona p Android acima de 4...e no meu moto g3 o Android é 6.0...alguém pode me ajudar!

link permanente

respondeu Jan 08 '16 às 23:16

valverde_simone's gravatar image

valverde_simone
1

Se recentemente atualizou o Android liga na motorola para suporte.

marcmira's gravatar image marcmira ♦ (Jan 09 '16 às 01:14)

A assistência da Motorola fica só na capital, Florianopólis, e eles na maior cara de pau queriam que eu enviasse o celular, ficando de 15 a 20 dias sem ele.....que falta de respeito e noção. Motorola nunca mais!

link permanente

respondeu Mar 04 '16 às 14:25

Pajara's gravatar image

Pajara
116

isso nao e falta de respeito, apenas burocracia e procedimento interno de qualquer fabricante.

marcmira's gravatar image marcmira ♦ (Apr 24 '16 às 01:12)

Eu conseguiu resolver. Eu fiz assim: coloquei uma música e deixei ela tocando uns minutos, e depois o som voltou normalmente.

link permanente

respondeu Mar 04 '16 às 15:01

jpedroo239's gravatar image

jpedroo239
1

Estou com uma situação muito parecida. Não toca som de notificações de SMS, Facebook, Email e Whatsapp. O Som de notificação só toca, quando estou escutando música junto ou quando coloco o fone de ouvidos. Já vi que tinha que ver nas configurações e até já restarei o celular umas 3 vezes, pela recovery.

Fiz o que os colegas acima mencionaram, mas não consegui êxito.

link permanente

respondeu Apr 02 '16 às 19:54

jcnelson's gravatar image

jcnelson
1

No meu funcionou no esquema do fone mencionado por felipalves mais acima

biscaim2710's gravatar image biscaim2710 (Apr 23 '16 às 23:36)
Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×4,421
×2,692
×1,702
×841
×470
×208
×161
×140
×112

pergunta feita: Mar 10 '15 às 02:16

pergunta lida: 843,773 vezes

última alteração: Sep 23 às 18:27