Meu galaxy s4 está com problemas de ficar sem sinal, já tentei de tudo, mas não tem jeito, até mesmo quando eu tiro o chip ainda sim ele fica sem sinal nenhum. E isso incomoda muito, pois não posso receber ligações e nem efetuar as ligações, não posso usar internet com os dados moveis. E isso acontece todos os dias, e é muito chato ficar tirando e colocando o chip pra ver se pega e na maioria das vezes não adianta. Alguém pode me ajudar ?

perguntou Mar 14 '15 às 13:14

elyssonbispo17's gravatar image

elyssonbispo17
1111

editou Mar 16 '15 às 14:12

raissadelphim's gravatar image

raissadelphim ♦♦
4715685

Já tive esse problema, e no meu caso era o "modem" que estava incorreto. Tente instalar uma Rom Stock para o Brasil.

link permanente

respondeu Mar 15 '15 às 11:39

callazzans's gravatar image

callazzans ♦
451210.5k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×485
×435
×192

pergunta feita: Mar 14 '15 às 13:14

pergunta lida: 1,312 vezes

última alteração: Mar 16 '15 às 14:12