O que fazer?Vídeos lento e áudio adiantado,tanto do YouTube,Computador e outros sites.

computador está em ordem,somente aparece esse problema aí em baixo,tirei Placa de vídeo que tava instalada e não é ela,já verifiquei toda parte de Hardware,software também não são,já formatei,Fonte ta Ok não desliga,tem poucos programas,Internet ta ok,Processador ta com pasta térmica,Disco já desfragmentado,Antivírus e Anti Malware passado e nada,usei outro HD e também sem sucesso,única opção talvez resetar a BIOS,Clear CMOS,ta tudo funcionando normal,carrega normal mais o problema é esse mesmo referente ao vídeo estar lento e o áudio adiantado.

perguntou Apr 11 '15 às 10:53

Jucinei's gravatar image

Jucinei
1111

editou Apr 13 '15 às 15:05

raissadelphim's gravatar image

raissadelphim ♦♦
4715685

Seja o primeiro a responder a esta pergunta!
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×358
×323
×152

pergunta feita: Apr 11 '15 às 10:53

pergunta lida: 2,630 vezes

última alteração: Apr 13 '15 às 15:05