Tenho modem da Vivo e o roteador TP-Link que funcionava normalmente até trocar de provedor, agora a internet só funciona com o cabo de rede conectado direto no PC. Por favor, me ajudem!

perguntou May 17 '15 às 19:54

JACK's gravatar image

JACK
2236

editou Oct 19 '16 às 19:57

viviwerneck's gravatar image

viviwerneck ♦♦
122326784

A configuração do Roteador depende do tipo de conexão de internet, fica na configuração da WAN, Já vi modem da vivo tipo 3g/4g e PPPoE tem que configurar de acordo:

alt text

link permanente

respondeu May 17 '15 às 20:07

spicy_question's gravatar image

spicy_question
23243716.5k

editou May 17 '15 às 20:09

a conexão é PPPoE... + quando instalei funcionou normal.. acho q foi pq mudei o provedor (email e senha) e não estou conseguindo configurar..

JACK's gravatar image JACK (May 18 '15 às 21:24)
Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×2,537
×1,800
×1,132
×442
×402
×159
×88
×21

pergunta feita: May 17 '15 às 19:54

pergunta lida: 1,825 vezes

última alteração: Oct 19 '16 às 19:57