Boa tarde a todos, estou precisando de ajuda com um moto G1 que tenho. O que aconteceu foi o total descarregamento dele, e antes de desligar a tela conectei o carregador. No outro dia quando tentei ligar, após a tela de apresentação do logo da motorola ele acende uma tela preta e dali não sai. Mesmo acessando o Fast boot, nenhuma das opções lá dão jeito. O todas voltam para a tela preta meio acessa. A função recovery é a única que volta para o Fastboot com a mensagem de falha. Já tentei o Factory e também vai para a tela preta.

perguntou Jun 27 '15 às 13:25

ian_improta's gravatar image

ian_improta
11

ENCONTREI ALGO PARECIDO E QUE PARECE ESCLARECER SUAS DUVIDAS NO LINK ABAIXO

http://www.brasiligeeks.com/2014/05/moto-g-em-loop-fazendo-hard-reset.html

link permanente

respondeu Jun 28 '15 às 15:48

mstark2001_2014's gravatar image

mstark2001_2014
6986986.1k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×4,288
×1,937
×1,447
×822
×272
×143

pergunta feita: Jun 27 '15 às 13:25

pergunta lida: 6,882 vezes

última alteração: Jun 28 '15 às 15:48