Olá à todos, cerca de uma semana eu contratei um plano de 10 megas da Oi veloz e então estou fazendo diversos testes para confirmar se os 10 megas estão chegando a minha casa, contudo a velocidade chega a 5 megas, peguei o notebook e coloquei o cabo Ethernet (nao foi via wi-fi) e refiz os testes e a velocidade chega a 10 megas, na verdade teve uma vez que aparentou até ter 15 euhehueuh, meu computador é muito mais superior que o notebook , processador, memoria ram, hd e etc.. então não creio que seja meu computador lento, tem uma semana que eu o formatei , e não instalei nada demais já que estava sem internet, já passei o Malwarebytes Anti-Malware retirei todas as supostas ameaças que ele encontrou, até mesmo já peguei o HD do meu notebook coloquei no computador, só pra ver se era algum vírus ou malware no HD do pc..mas contudo a velocidade continua 5 megas e quando coloco o cabo no notebook ela vai a 10. Algum sugestão de como eu possa arrumar o problema ?

perguntou Jul 20 '15 às 12:29

douglasba's gravatar image

douglasba
1111

editou Jul 21 '15 às 14:45

raissadelphim's gravatar image

raissadelphim ♦♦
4715685

Rapaz, sua questão ta meio confusa, mais vamos lá. Se contratou 10MB, o note bate 10MB, então seu link ta OK. É normal bater até mais, pois é característico da tecnologia ADSL, em certos horários é possível até alcançar o dobro da velocidade contratada. Independente do seu pc ser "mais superior" que o seu note, existem N variáveis que podem causar lentidão no pc. Não creia que e o drive esteja atualizado, atualize, pois somente com drives atualizados você pode tirar o máximo do seu hardware. Confere também o drive do chipset, pois o mesmo interfere no funcionamento de quase tudo em um pc/note.

link permanente

respondeu Jul 21 '15 às 23:57

callazzans's gravatar image

callazzans ♦
451210.5k

Boa Tarde,

Amigo... o software da sua placa de rede ta atualizado?

tente de tudo... pois seu caso esta estranho...

link permanente

respondeu Jul 20 '15 às 17:20

umbertoperrotta's gravatar image

umbertoperrotta
22516

Oi, creio que sim, e também que não possa ser o driver, já que coloquei o HD do notebook com outro drive e não deu 10 megas..

link permanente

respondeu Jul 20 '15 às 18:18

douglasba's gravatar image

douglasba
1111

Pode ser interferência na rede WIFI, já mudou o canal no roteador?

link permanente

respondeu Jul 20 '15 às 23:30

spicy_question's gravatar image

spicy_question
36415020.9k

Como é rapaz? interferencia na rede wi-fi, como assim?

link permanente

respondeu Jul 21 '15 às 00:44

douglasba's gravatar image

douglasba
1111

Oi, alt text

eu usei o Slim drivers e o boster drivers para atualizar todos os drivers do pc inclsuvie esse que tem algo com o nome "chipset" mas a velocidade de download parece cestá limitada em 5 mbps ¬¬

link permanente

respondeu Jul 22 '15 às 13:01

douglasba's gravatar image

douglasba
1111

Esses softwares não são confiáveis, busca no site do fabricante do pc os drivers atualizados.

callazzans's gravatar image callazzans ♦ (Jul 22 '15 às 14:11)

callazzans, poderia me adicionar no skype para podermos ter uma conversar de perto? é muito difícil conseguir chegar a uma conclusão pelo forum.. meu skype: douglas.barreto28

link permanente

respondeu Jul 22 '15 às 17:20

douglasba's gravatar image

douglasba
1111

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×4,767
×2,944
×2,693
×331
×48

pergunta feita: Jul 20 '15 às 12:29

pergunta lida: 9,021 vezes

última alteração: Jul 22 '15 às 17:20