Olá galera, como vocês podem ver pelo titulo estou tendo um problema chato com meu computador minha memoriam ram esta parando do nada ! quando isso acontece o PC não desliga nem nada mais não consigo mexer em nada até ela volta a funcionar ( a led da ram para de biscar ) ai eu espero de 5 á 10 min e dps ele volta ao normal, alguem sabe os motivos disso ? já passei borracha da memoria limpei as entradas da mesma, mais até agora nada .

Ps: enquanto fazia esse pequeno teste aconteceu o problema novamente .

Agradeço desde já quem poder me ajudar .

perguntou Aug 02 '15 às 09:43

Matth%20Tech's gravatar image

Matth Tech
22511

Help ! =/

link permanente

respondeu Aug 02 '15 às 12:20

Matth%20Tech's gravatar image

Matth Tech
22511

Não existe LED para indicar acesso à memoria principal (RAM), o Led que pisca é o de acesso ao disco, então o problema não é na memoria RAM, se fosse na memoria RAM o PC só voltaria a funcionar reiniciando.

Quando dá estas paradas o mais provável é aquecimento, instala o HWmonitor para verificar as temperaturas e as velocidades das ventoinhas.

Baixe do site do fabricante:
http://www.cpuid.com/softwares/hwmonitor.html

E veja artigo do Techtudo: http://www.techtudo.com.br/tudo-sobre/hwmonitor.html

link permanente

respondeu Aug 02 '15 às 12:48

spicy_question's gravatar image

spicy_question
29344518.7k

Acho que não é o caso de super aquecimento do computador, pois tem vezes que poucos minutos após ligado ele já trava .

link permanente

respondeu Aug 03 '15 às 17:46

Matth%20Tech's gravatar image

Matth Tech
22511

Basta o dissipador soltar um pouco ou a pasta térmica perder as propriedades que o processador aquece rápido e nem aquece o gabinete.

Olha também as voltagens pois pode ser a fonte fraca, o HWmonitor também mostra as voltagens.

Memoria é improvável, mas pode-se testar a memoria usando um utilitário do Windows:

http://www.techtudo.com.br/dicas-e-tutoriais/noticia/2014/12/como-diagnosticar-problemas-de-memoria-no-windows-8.html

spicy_question's gravatar image spicy_question (Aug 03 '15 às 20:30)

Precisa ver se nao é problema do sistema ou erro de hd. Pode ser algum setor defeituoso. Tenta passar a verificação de disco do windows. Talvez resolva.

link permanente

respondeu Aug 04 '15 às 09:03

Andinhos's gravatar image

Andinhos
557181

Obrigado mt ajudou muito! era de fato um setor defeituoso no meu HD mais já estou tentando resolver, se sou alguma software que possa me auxiliar agradeço .

Matth%20Tech's gravatar image Matth Tech (Aug 14 '15 às 17:17)
Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×2,353
×1,996
×1,848
×511
×289
×276
×134

pergunta feita: Aug 02 '15 às 09:43

pergunta lida: 1,308 vezes

última alteração: Aug 14 '15 às 17:17