Meu celular e meu notebook estão conectando e acessando normalmente à Internet, porém meu WhatsApp só está recebendo e não quer enviar mensagens.

O que deve ter acontecido? Uso um roteador D-link, modelo: DWR-512.

perguntou Dec 10 '15 às 15:42

daniel_eder_vieira's gravatar image

daniel_eder_vieira
2146

editou Jul 25 '16 às 15:37

TainahTavares's gravatar image

TainahTavares ♦♦
1312719

Realmente, o WhatsApp está fora do ar hoje: http://www.techtudo.com.br/noticias/2017/05/whatsapp-fora-do-ar-internautas-reclamam-de-app-offline.ghtml

Não sabemos ainda o que houve :( Esperando uma posição oficial do aplicativo. Só resta aguardar mesmo...

annakellenbull's gravatar image annakellenbull ♦♦ (May 03 às 18:18)

Realmente, o WhatsApp está fora do ar hoje: http://www.techtudo.com.br/noticias/2017/05/whatsapp-fora-do-ar-internautas-reclamam-de-app-offline.ghtml

Não sabemos ainda o que houve :( Esperando uma posição oficial do aplicativo. Só resta aguardar mesmo...

link permanente

respondeu May 03 às 18:18

annakellenbull's gravatar image

annakellenbull ♦♦
711192.5k

Faz um Backup, e tenta desinstalar e instalar de novo.

link permanente

respondeu Dec 10 '15 às 17:01

hugo1401's gravatar image

hugo1401
7874813.3k

Não tem como precisar, pode ser desde dificuldade momentanea do software, a um problema de rede entre celular e seu wifi.

poderia dar mais informações, pois está incompleto e nao tem como palpitar muito.

att

link permanente

respondeu Dec 10 '15 às 16:06

marcmira's gravatar image

marcmira ♦
31346227.9k

Estou tendo problemas em enviar qualquer tipo de mensagem audio,escrita,ou vídeo, porem recebo normalmente. O que eu posso fazer para resolver isto?

link permanente

respondeu Mar 02 às 20:15

priscila_gonzaga's gravatar image

priscila_gonzaga
1

isso é um problema perante a atualização, desistale o app, e instale novamente, va no play store se for seu caso, em meus apps atualização e atualize seu whats, estava com o mesmo problema aqui e resolveu !

MarceloTecChipAc's gravatar image MarceloTecChipAc (May 03 às 00:21)

[editado pela moderação]

LucioCampos's gravatar image LucioCampos (May 03 às 18:21)

Esse problema de vocês começou depois que acessam o link de um grupo?

link permanente

respondeu Mar 04 às 21:00

srjnho's gravatar image

srjnho
1

Isso também acontece comigo. Hoje eu achei de enviar as mensagens para grupos antes de enviar para contatos e travou. Recebo as mensagens que me enviam, mas as que eu envio ficam com o reloginho e não chegam. Tentei reiniciar o aparelho duas vezes, limpei o cache, olhei as configurações de wifi, verifiquei se precisa de atualizar o whats app (nao precisa) e nada resolveu. O que fazer agora?

link permanente

respondeu Mar 15 às 08:32

celosantoscnt8's gravatar image

celosantoscnt8
1

Comigo está ocorrendo o mesmo. Meu whatsapp recebe todas as mensagens e não envia nenhuma. Já fiz tudo que foi possível. Já reinstalei o aplicativo, já reiniciei inúmeras vezes, já usei várias conexões diferentes (wi-fi, serviço de dados da TIM e da Vivo) enfim, tudo sempre do mesmo jeito. Só recebe e não envia.

link permanente

respondeu Mar 27 às 20:56

jccsouza's gravatar image

jccsouza
1

O meu, neste exato momento encontra-se do mesmo jeito. Ele recebe mensagens de todo mundo, inclusive, atualizações da história do whatsapp. Porém, não consigo enviar mensagens, e quando consegue, são dois dias depois de tê-las enviado. Outra coisa, eu consigo enviar história (24 H) ao aplicativo, e, mensagens, creio que menos pesada. não vai.

link permanente

respondeu Apr 02 às 16:41

Tailson%20Miranda's gravatar image

Tailson Miranda
1

jccsouza e Tailson Miranda, conseguiram resolver? O meu está assim desde domingo e não consegui resolver. Desliguei, atualizei, mudei a conexão e nada resolve o NÃO envio das msgs.

link permanente

respondeu Apr 05 às 10:43

GDiniz's gravatar image

GDiniz
1

Vim aqui procurar respostas, pois estou com o mesmo problema, eu recebo tudo normalmente, mensagens de grupo ou de privados. Mas eu digito uma mensagem aperto pra enviar, fica o reloginho e não envia. (isso ocorre também com vídeos, fotos, áudios, ou qualquer coisa que precise enviar pra algum contato ou grupo) Tudo começou quando eu fui enviar um contato para mais ou menos uns 18 contatos (e destes, apenas uns 5 foram enviados), a partir daí começou a ocorrer o problema. Ajudem pfv, já tentei de tudo para resolver o problema mas está complicado.

link permanente

respondeu Apr 09 às 00:54

Marweeed's gravatar image

Marweeed
1

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×2,458
×1,214
×783
×229
×38
×13

pergunta feita: Dec 10 '15 às 15:42

pergunta lida: 108,075 vezes

última alteração: Jun 26 às 12:45