Boa tarde, 

Há mais ou menos dois anos, comprei um roteador da Intelbras, o Win 240. Após um mês de uso, ele começou a cair com a conexão toda hora. Isso foi simples porque havia uma atualização do firmware, e após atualizar ficou normal. O sinal dele era forte, alcançava uns dez metros ou mais.

Mesmo com paredes de tijolos, estava tudo normal, quando, da semana retrasada para cá, de repente, o sinal perdeu a intensidade. Só consigo usar o Wi-Fi na sala. Vou para a cozinha, que fica ao lado da sala, com apenas uma parede perco o sinal totalmente, que antes usava de boa no meu quarto, que tem quatro paredes, obviamente. 

Fui pesquisar uma atualização nova do firmware, e não tem. Achei que fosse por causa do som, que recentemente foi colocado na sala, mas já tirei da tomada e a intensidade do sinal do Wi-Fi não passa da sala. Gostaria que me ajudassem com uma dica ou solução para esse problema.

Valeu!

perguntou Jan 04 '16 às 18:06

jacksmovel2016's gravatar image

jacksmovel2016
1126

editou Nov 07 '16 às 16:53

viviwerneck's gravatar image

viviwerneck ♦♦
202427829

Estou com o mesmo problema. Tenho Uma internet fibra de 40G, mas nos celulares e no box da sala muitas vezes o sinal não passa de 10mbs, mesmo o PC e meu celular desligados, a velocidade do wifi nos aparelhos est´[a sempre muito baixa, ou a velocidade do Upload mais alta que a de download.

link permanente

respondeu Jun 17 às 12:11

sirleisantastico's gravatar image

sirleisantastico
11

Verifique se o canal utilizado pelo roteador está saturado utilizando o app wifi analizer. Se estiver basta procurar o manual do equipamento para fazer a mudança.

link permanente

respondeu Jun 17 às 13:12

Triology's gravatar image

Triology
127499

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×2,893
×2,043
×1,276
×798
×456
×416
×234

pergunta feita: Jan 04 '16 às 18:06

pergunta lida: 1,504 vezes

última alteração: Jun 17 às 13:12