Primeiramente, eu estou cansada, com cólica e minha internet só voltou hoje a noite. Liguei novamente o roteador, os cabos em seus lugares e beleza. Só que a ''luzinha'' da porta WAN não liga e no status aparece desconectado. Eu já mudei o IP do negócio umas 3 vezes e não adianta, eu não sei se isso queimou ou oq. Não entendo muito disso e quero consertar logo. POR FAVORRRRRRRRRRRRRRRR Aliás, é um Multilaser.

perguntou Jan 17 '16 às 01:41

vick_marques's gravatar image

vick_marques
2221

Vou supor que o wan seja do seu roteador multilaser .

Se voce pegar um computador, espetar um cabo no seu modem, navega Sem roteador? sim ou nao?

Como foi feita a ligação dos cabos e equipamentos?

Wan apagado no roteador ilustra defeito físico ou conexão errada.

Att

link permanente

respondeu Jan 17 '16 às 02:22

marcmira's gravatar image

marcmira ♦
36356329.2k

ajuda de merda! não pode ajudar fica calado lammer maldito.

link permanente

respondeu Feb 15 às 14:47

balugs's gravatar image

balugs
1

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×2,914
×1,287
×106
×19

pergunta feita: Jan 17 '16 às 01:41

pergunta lida: 4,418 vezes

última alteração: Feb 15 às 14:47