Bom pessoal, to com um probleminha aqui. Tenho um roteador Intelbras WRN150 e há um ano ele parou de funcionar do nada, não conecta mais.

Eu já mudei de IP varias vezes, já restaurei ele, já desativei DHC (nem sei pra que). Bom, como vocês podem ver eu já fiz de tudo!

Agora peço a ajuda de vocês... hahaha. Um detalhe: durante esse um ano que eu o tenho, às vezes, ele desconectava, mas era só eu desliga-lo e religa-lo que voltava a funcionar. Recentemente troquei de modem porque o antigo estragou. Se alguém puder me ajudar eu agradeço! Valeu...

perguntou Mar 03 '16 às 15:17

dinhofigueredo's gravatar image

dinhofigueredo
111

editou May 17 '16 às 13:14

viviwerneck's gravatar image

viviwerneck ♦♦
222428834

o que o suporte da intelbras deu de parecer a respeito do seu caso?

link permanente

respondeu Mar 03 '16 às 16:00

marcmira's gravatar image

marcmira ♦
36356329.6k

@dinhofigueredo tenta colocar o ip da Google, pra ver se não é conflito no IP mesmo. Se tudo der errado, tente resetá-lo

link permanente

respondeu May 17 '16 às 13:19

viviwerneck's gravatar image

viviwerneck ♦♦
222428834

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×2,971
×2,716
×1,315
×952
×818
×337
×221
×111
×73

pergunta feita: Mar 03 '16 às 15:17

pergunta lida: 2,043 vezes

última alteração: May 17 '16 às 13:19