Tenho um moto g 2° geração modelo XT1069, ele estava com android 6.0, ai decidi fazer o downgrade para o 5.0.2. Depois resolvi atualizar de novo para o android 6.0. A atualização baixou normal, ai desligou e começou a instalar o novo software, quando estava mais ou menos na metade do procedimento, o celular apagou a tela, ai depois disso ele não liga mais, não carrega, não entra em modo fastboot, não faz nada. Quando coloco pra carregar, a luz de lede acende, mas não acontece nada. Alguém pode me ajudar me informando o que pode ter acontecido? Será que a placa queimou?

perguntou Apr 01 '16 às 14:32

luizfeliped's gravatar image

luizfeliped
121

editou Oct 06 '16 às 19:47

viviwerneck's gravatar image

viviwerneck ♦♦
132427784

Seja o primeiro a responder a esta pergunta!
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×4,633
×4,211
×4,183
×1,589
×986
×100
×71
×40

pergunta feita: Apr 01 '16 às 14:32

pergunta lida: 2,237 vezes

última alteração: Oct 06 '16 às 19:47