Boa tarde! Tinha um Galaxy S6 com chip da claro, que funcionava perfeitamente em 4G, onde quer que eu estivesse. Comprei um Galaxy S7, semana passada, passei meu chip para o novo aparelho e não consigo acessar os dados móveis em 4G.

Já entrei em contato com a Claro, eles já fizeram várias atualizações mas não acesso a rede 4G. Só consigo acessar a rede H+. Estou com o aparelho mais TOP da Samsung e não consigo navegar em 4G. Todas as configurações parecem estar corretas no celular.

Alguém pode me ajudar com esse problema?

perguntou Apr 07 '16 às 17:36

mmrocharj's gravatar image

mmrocharj
11326

editou Sep 01 '16 às 18:55

luciana_cardoso's gravatar image

luciana_cardoso ♦♦
2734442.1k

Olá!!! Já liguei para o serviço Samsung Concierge, que trata somente dos aparelhos Galaxy S7, e fui informado que o aparelho está com suas configurações corretas. O problema é com a operadora. Já fiz contato com a Claro 4 vezes e, na última, fui informado que dentro de 5 dias úteis um consultor da Claro entraria em contato comigo. Já passaram 2 dias. Vou aguardar o fim do prazo e entrarei em contato com a Anatel, caso não receba nenhuma ligação da Claro.

link permanente

respondeu Apr 08 '16 às 15:37

mmrocharj's gravatar image

mmrocharj
11326

otimo posicionamento, li alguns casos da claro rabear com o sinal desse aparelho, quando ligarem e te passarem os procedimentos, por favor nos atualize.

marcmira's gravatar image marcmira ♦ (Apr 08 '16 às 23:00)

O que o suporte do fabricante diz a respeito do seu caso?

Att

link permanente

respondeu Apr 07 '16 às 20:22

marcmira's gravatar image

marcmira ♦
29336027.3k

Prezados, estou com o mesmo problema mas com a Vivo, testei o chip em outro aparelho e o 4g voa mas no s7 ele só conecta no 2g

link permanente

respondeu Sep 14 '16 às 18:32

fushimi_leandro's gravatar image

fushimi_leandro
1

Estou com mesmo problema. Como foi resolvido problema relatado? Ou não foi?

link permanente

respondeu Feb 25 às 13:37

Cgums's gravatar image

Cgums
1

Tenho um S7 edge e com vivo(pós) funcionava sempre o 4G, mudei para claro (pré) para testar sinal e em 2 dias em nenhum lugar de São Paulo pegou o 4g, apenas 3g.

link permanente

respondeu May 16 às 23:39

Fabio%20Bor's gravatar image

Fabio Bor
1

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×4,132
×3,134
×2,587
×260
×86
×38
×14
×11
×9

pergunta feita: Apr 07 '16 às 17:36

pergunta lida: 5,367 vezes

última alteração: May 16 às 23:39