Pessoal é o seguinte, estou com um problema na minha internet há um bom tempo e até hoje não foi resolvido. Varias vezes ao dia ela apresenta falhas, gerando erros como "nenhum dado foi recebido", ou "essa pagina não pode ser exibida". Isso acontece todos os dias, em horários variados. Possuo internet Velox, e a oi sempre alega que está tudo normal. O estranho é que mesmo apresentando as falhas, sempre o modem mostra que está chegando a velocidade 5663 (possuo 5Mb), o ruido sempre fica em 28 e a atenuação sempre em 8. Mesmo a internet falhando, nenhuma luz do modem apaga, nem adsl, nem de autenticação, e nem a velocidade no modem altera. Acontece tanto no wifi quanto na rede cabeada.já foi feito os seguintes reparos.

1) Troca da rede interna e não resolveu. 2) Liguei o modem direto sem filtro e sem telefone e nao resolveu. 3) Formatei o pc e não resolveu. 4) Já troquei provedor, já usei varios dns no modem e também não resolveu. 5) Já trocaram o modem e não resolveu. 6) Já mexi com relação a proxy e também não resolveu. 7) moro a cerca de 100m da central e já trocaram porta e slot e também não resolveu.

O detalhe é que parece que somente eu estou com este problema. Já perguntei algumas pessoas da rua e está normal, inclusive para pessoas que usam 15Mb.

Uso o modem technicolor td5136v2 e tenho um Intelbras gwm2420n e acontece nos dois modens. Sera que com o modem tplink w8961nd irá ocorrer este problema também?

Alguem já passou por isso e por favor tem alguma solução pra me ajudar?

perguntou Jul 05 '16 às 11:34

allexs's gravatar image

allexs
4461

editou Jul 06 '16 às 08:33

annakellenbull's gravatar image

annakellenbull ♦♦
711192.5k

Você só possui um dispositivo acessando essa rede?

link permanente

respondeu Jul 05 '16 às 14:08

callazzans's gravatar image

callazzans ♦
451210.5k

Callazzans, tenho 1 PC de mesa(ligado via cabo), 2 notebooks e 2 smartphones. Em todos acontece o erro durante o dia

allexs's gravatar image allexs (Jul 05 '16 às 14:22)
1

Você recebe o mesmo erro em navegadores diferentes? Você modificou o DNS, mas verificou se a sua conexão estava realmente usando o DNS que configurou? Esse erro é um tanto genérico, é quando o servidor encerra a conexão sem receber dados, mas diversos problemas podem causar esse erro, o mais comum seria o DNS.

callazzans's gravatar image callazzans ♦ (Jul 05 '16 às 14:37)

Sim, no internet explorer aparece "essa página da web não pode ser exibida". O estranho é que até a conexão com Skype chega a cair, e no modem não muda nada (luzes acesas, velocidade chegando,etc). Verifiquei o DNS sim (cheguei a colocar no modem e não deu certo,tentei também na placa do PC e o erro persiste). O que mais eu posso fazer amigo?

allexs's gravatar image allexs (Jul 05 '16 às 14:47)
1

O seu caso é complicado, pois o erro não está claro, é preciso identifica-lo para que uma solução seja proposta. Tente pesquisar como forçar o seu modem ADSL a usar o DNS que você configurou.

callazzans's gravatar image callazzans ♦ (Jul 05 '16 às 16:00)

callazzans, quando eu disse que pus o dns no modem e não deu certo, é porque não resolveu o problema da internet (acabei me expressando mal). Mas consegui usar o dns sim, só não resolveu o problema

allexs's gravatar image allexs (Jul 05 '16 às 16:21)
2

Você disse que possui dois modens, tenta apagar as configurações dele, os modens ADSL possuem uma configuração de VPI/VCP, apaga ela e refaz, é uma tentativa. No site da ABUSAR você encontra como configurar.

callazzans's gravatar image callazzans ♦ (Jul 05 '16 às 16:28)

o vpi é 0 e o vci 33 na minha região. já resetei os 2 modens e os configurei novamente, mesmo assim não resolveu. poderia ser alguma coisa com o fato de se usar um provedor gratuito? pago resolveria meu problema?

amigo vc tem skype? talvez consiga me dar uma luz sobre este problema meu

allexs's gravatar image allexs (Jul 05 '16 às 16:47)
exibindo 5 de 7 Todas

para resolver o problema e simples so aceitar o mais novo serviço da oi o maravilhoso assistencia remota oi dai nunca mais vc tera esse programa de novo pois eles vao retirar o problema que eles colocam

link permanente

respondeu Jan 22 '17 às 13:18

niltoninja's gravatar image

niltoninja
1

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×2,894
×2,047
×1,575
×1,279
×492
×326
×168
×157
×128
×92
×62
×53
×52
×22
×14

pergunta feita: Jul 05 '16 às 11:34

pergunta lida: 16,463 vezes

última alteração: Jan 22 '17 às 13:18