Boa tarde, tenho um problema na hora que conecto meu notebook (Samsung) em minha televisão (Samsung) via cabo HDMI, eu conecto e somente passa imagem, não passa áudio, o áudio permanece no notebook. Eu vejo que meu notebook pode estar com algum problema, pois quando conecto um fone de ouvido no notebook não passa muitos sons para o fone, continuando alguns sons de alguns programas como skype e webex pela saída de áudio do notebook. Utilizando como modelo de problema o post (http://www.techtudo.com.br/dicas-e-tutoriais/noticia/2015/02/hdmi-configure-o-audio-apos-conectar-o-computador-na-tv.html) quero mostrar pra vocês o meu problema.

Nas opções de som (mostrada na terceira imagem do post) não aparece o dispositivo intitulado com o o nome da televisão para poder ser marcado como dispositivo de áudio padrão, fica disponível apenas a opção "alto falantes" e "fone de ouvido".

Já atualizei os drivers de placa de vídeo, não adianta. O que pode estar errado? Ficaria muito mas muito agradecido se me ajudassem.

perguntou Jul 07 '16 às 16:20

lucianonpires's gravatar image

lucianonpires
1121

editou Jul 08 '16 às 09:05

annakellenbull's gravatar image

annakellenbull ♦♦
711192.4k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×953
×414
×408
×272
×132
×119

pergunta feita: Jul 07 '16 às 16:20

pergunta lida: 3,977 vezes

última alteração: Jul 08 '16 às 09:06