Bom, é o seguinte, há uns 5 dias minha internet está estranha, não carrega nada, não consigo baixar nada na velocidade normal, e não carrega mais vídeos do YouTube normalmente, na mesma qualidade

Fiz o speedtest, e a velocidade estava normal, 2,7mbps dos 3,0mbps contratados, o certo, seria minha velocidade de download estar por volta de 350kbps, porém quando vou baixar algo, está baixando a 60/70 kbps, faço o speedtest novamente e ainda está normal!

A latência está normal, como era antes, porém a velocidade de download está "bugada"

O que pode ser, e como resolver?

perguntou Jul 15 '16 às 21:22

Raul%20Souza%20Salgueiro's gravatar image

Raul Souza Salgueiro
2221

editou Jul 18 '16 às 11:37

annakellenbull's gravatar image

annakellenbull ♦♦
711192.6k

Seja o primeiro a responder a esta pergunta!
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×2,958
×946
×333
×227
×36

pergunta feita: Jul 15 '16 às 21:22

pergunta lida: 1,626 vezes

última alteração: Jul 18 '16 às 11:37