Bom, comprei um roteador marca/modelo MAx Print MWR-150 e o bichinho ta me dando dor de cabeça, após horas e tentativas consegui configurá-lo porém ele só esta mandando sinal de internet pela porta LAN, ou seja , só tenho acesso a rede wi-fi quando meu PC está ligado, para que ele funcione como roteador de forma independente o certo seria utilizar a porta WAN,porém quando conecto o cabo de rede que sai do modem na porta WAN do roteador o mesmo nao envia sinal de internet, fica indicando sem acesso. Alguem poderia me ajudar,o que devo fazer ou o que estou fazendo de errado?Agradecido.

perguntou Jul 21 '16 às 14:21

thiagocosta1's gravatar image

thiagocosta1
1111

editou Jul 22 '16 às 17:45

annakellenbull's gravatar image

annakellenbull ♦♦
711192.4k

qual a sua conexão?

o ideal é que ip e gateway ele puxe automaticamente do modem, se voce configura algum valor próprio, um fica anulando o outro e não navega.

att

link permanente

respondeu Jul 21 '16 às 14:30

marcmira's gravatar image

marcmira ♦
31336227.7k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×4,238
×2,647
×1,888
×1,177
×41
×16

pergunta feita: Jul 21 '16 às 14:21

pergunta lida: 830 vezes

última alteração: Jul 22 '16 às 17:45