Olá, Recentemente surgiu o seguinte problema, o meu notebook, que funcionava perfeitamente, não está conseguindo conectar mais com as redes Wi-fi. Ele até conecta, mas logo desconecta, mostra problemas com o DNS, e o mais estranho, ele não acha direito as redes. O roteador fica do lado dele e ele mostra sinal fraco e fica desconectando, as redes mais longe ele nem detecta. Eu tenho outro laptop igual que capta os sinais perfeitamente.

Ele é um ASUS S550CA

Core i7 - 3537U 2.0GHz

8GB RAM

500GB HD

Placa de Rede Qualcomm Atheros AR9485WB-EG Wireless Network Adapter

Eu não sei o que fazer, já atualizei o driver da placa de rede, testei em locais diferentes e redes diferentes, resetei o roteador e o modem, resetei o DNS e limpei o cache, restaurei o computador...

Por favor, ajudem

perguntou Jul 26 '16 às 22:44

sergiopb's gravatar image

sergiopb
1111

editou Jul 27 '16 às 09:00

annakellenbull's gravatar image

annakellenbull ♦♦
711192.5k

Seja o primeiro a responder a esta pergunta!
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×3,491
×2,910
×2,058
×936
×746
×463
×328

pergunta feita: Jul 26 '16 às 22:44

pergunta lida: 1,433 vezes

última alteração: Jul 27 '16 às 09:00