Olá, preciso de ajuda para configurar minha internet, não consegui auxilio algum da operadora OI . Minha internet só funciona bem com o cabo, o Wi-Fi cai de 5 em 5 minutos e está alcançando pouca distância, 1m já está com pouco sinal. Acredito que o problema possa estar relacionado com conflitos de IPs. Meu roteador/modem é o da marca sagemcom

perguntou Oct 14 '16 às 22:36

gabialmeidda's gravatar image

gabialmeidda
1111

Então, depende, geralmente quando cai assim pode ser erro de DNS, como, pode ser teu modem também. A quanto tempo voce tem ele? Eu tinha um DSL e depois de uns 5 anos ele tava desse jeito, igual ao seu, só pegava até a sala, caia de 30 em 30 min, fora que eu tinha que reconfigurar toda hora tambem. Perdi a paciencia com a internet da gvt que já tava ficando ruim tambem e resolvi barganhar na ouvido deles, ninguem resolvia o problema da net ruim, ameacei cancelar o plano, até que consegui um modem novo junto de um pacote melhor tambem. Tenta usar outro modem no lugar do seu, se o wi fi melhorar é o modem, se não, o problema é com a net mesmo

link permanente

respondeu Oct 14 '16 às 23:16

Muniz00's gravatar image

Muniz00
457586

editou Oct 14 '16 às 23:18

Eu tenho esse modem a uns 2 anos no máximo, eu já ameacei cancelar o plano, etc, eles não ajudam em nada, eu também não sei onde achar um técnico que resolva isso, e entendo pouco de informática... Não tenho outro modem aqui para testar, enfim, não sei como resolver isso.

link permanente

respondeu Oct 15 '16 às 17:01

gabialmeidda's gravatar image

gabialmeidda
1111

Tenta conseguir um modem emprestado e testa, porque não vale a pena você chamar o técnico da operadora. A não ser que você procure um técnico em uma loja da informática confiável.

Muniz00's gravatar image Muniz00 (Oct 17 '16 às 21:12)

Gostaria de saber quando a Oi é uma empresa segura e sem deixar os usuários na .mão. Segundo vem com aparelhos da China canfulados e talvez mais barato que o nacional e nós que pagamos estamos aqui Zé Bobinho esperando quando fica normal acho que está na hora da lava jato ver isso moda de megas sai de megas e a coisa é sempre a mesma. Faliu vende para outras empresas que deia outa maneira de se usar e não ser enganado chega de tanta enganação. Oi melhora?

link permanente

respondeu Feb 16 '17 às 13:23

joaoramiro65_2012's gravatar image

joaoramiro65_2012
1111

Isso deve ser conflito de canal. Acesse teu roteador via cabo e modifique o canal, exemplo:

  • 5 > 13
  • 7 > 10

Recomendo que desligue e aguarde 20 segundos para ligar novamente. Retire o cabo e teste.

link permanente

respondeu Feb 16 '17 às 13:59

wmarcos's gravatar image

wmarcos
11

editou Feb 16 '17 às 14:00

Minha irmã tinha o mesmo problema, consegui resolver trocando o Modem/Roteador, por que o fornecido pela Oi é fraco.

Existem diversos modelos e a configuração da parte do Modem foi automática, sem necessidade de chamar a OI.
Na época usei o Modem/roteador Tp-Link Td-W8961n, mas atualmente colocaria um modelo com protocolo WIFI AC, como o TP-Link Archer D2 AC750, veja os detalhes na pesquisa do Google: https://goo.gl/pyxCj4

link permanente

respondeu Feb 16 '17 às 14:27

spicy_question's gravatar image

spicy_question
36404820.5k

editou Feb 17 '17 às 16:45

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×2,159
×463
×128
×61
×53
×49
×30

pergunta feita: Oct 14 '16 às 22:36

pergunta lida: 11,042 vezes

última alteração: Feb 17 '17 às 16:45