Olá pessoal estou com um problema com minha rede Wireless, todos os roteadores que tenho apresentam o mesmo problema, minha velocidade da internet é de 50 megas, no cabo de rede bate a velocidade tranquilo com 49 megas de download e 25 megas de upload, mas quando estou medindo na rede WI-FI a velocidade de Download fica apenas em 10 megas no máximo e o upload fica mais alto com 25 megas, achei que fosse o roteador que eu tinha que era um TL-WR4300 da TP-LInK, recentemente troquei por outro e continua a mesma coisa, não tenho nenhum telefone sem fio na mesma frequência de 2,4 e já testei todos os canais do roteador, frequência de 20 e 40 para ver se a velocidade, a firmware está atualizada, liguei no fabricante mas ele fala que é problema no roteado mas não é possível com 3 roteadores diferentes e de marca diferente estarem com o mesmo problema, posso estar ao lado do roteador que da um ping de 20ms (no minimo) e o download super baixo, alguém tem alguma ideia?

perguntou Dec 20 '16 às 22:06

newtonmormino's gravatar image

newtonmormino
1231

Seja o primeiro a responder a esta pergunta!
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×2,471
×1,753
×620
×186
×49

pergunta feita: Dec 20 '16 às 22:06

pergunta lida: 201 vezes

última alteração: Dec 20 '16 às 22:06