Já resetei e reconfigurei várias vezes, já mudei o endereço IP em rede local, mas não resolveu. O sinal de Wi-Fi pega bem, conecta, mas fica um ponto de exclamação e não consigo usar a internet.

perguntou Dec 28 '16 às 13:35

Sther_1's gravatar image

Sther_1
111

editou Dec 28 '16 às 15:51

ViNi's gravatar image

ViNi ♦
95971076.2k

Boa tarde @Sther_1

Esse erro me parece problema de DNS, tente inserir o DNS 8.8.8.8 la no celular para ver se resolve.

link permanente

respondeu Dec 28 '16 às 15:52

ViNi's gravatar image

ViNi ♦
95971076.2k

Boa Tarde! Possivelmente o equipamento não esta configurado, é preciso configurar para a rede local e alterar a criptografia de acesso do roteador, caso o computador não conecte verificar se o mesmo está com algum ip fixo na placa de rede. Estamos a disposição.

link permanente

respondeu Dec 29 '16 às 13:57

D_Link%20Brasil's gravatar image

D_Link Brasil
256

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×96
×3
×3

pergunta feita: Dec 28 '16 às 13:35

pergunta lida: 1,558 vezes

última alteração: Dec 29 '16 às 13:57