Gente, meu celular ( moto g4) não conecta no meu Wi-Fi, sendo que todos os outros aparelhos ( celulares/notebooks) conectam normalmente. No meu celular aparece que está sem internet, recebe o sinal mas não carrega. O que pode ser?

perguntou Feb 03 às 14:22

euluanacosta's gravatar image

euluanacosta
11

Tente ir na conexão que já está conectada e não entra no seu Smartphone e coloque no modo avançado, daí coloque as seguintes DNS na conexão.

8.8.8.8 para primário 8.8.4.4 para secundário

Att,

link permanente

respondeu Feb 06 às 16:51

mstark2001_2014's gravatar image

mstark2001_2014
5584965.9k

isso nao costuma ser dns e sim config do roteador.

link permanente

respondeu Feb 07 às 03:04

ovinho%20de%20bacon's gravatar image

ovinho de bacon
15257

Configuração do roteador. Colocaram na lista negra seu endereço MAC. Espero ter ajudado, abraços!

link permanente

respondeu Feb 08 às 14:08

8Gigas's gravatar image

8Gigas
550

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×1,753
×1,514
×683

pergunta feita: Feb 03 às 14:22

pergunta lida: 163 vezes

última alteração: Feb 08 às 14:08