Boa tarde. Tenho na planilha de excel em uma aba "modelo de orçamento" e em outra a "lista do serviço/produto e respectivos preços". Na aba modelo de orçamento a seleção do produto/serviço se dá por uma lista pre determinada, mas descrição e valor não podem estar na mesma célula uma vez que a célula do valor é utilizada em outras fórmulas. Existe alguma maneira de ao selecionar um serviço na lista de produto/serviço ela já traga para a célula do lado o valor correspondente que está especificado na outra aba? Obrigada!

perguntou Feb 10 '17 às 13:51

alemos's gravatar image

alemos
1111

Olá bom dia! Esta questão é simples de resolver apenas usando a fórmula "se": =SE(A1=Lista-do-Servico!A1; Lista-do-Servico!B2;0) Lembrando que A1 é da planilha modelo de orçamento e está buscando informações na outra aba. Espero que tenha ajudado. Tiago Rodrigues

link permanente

respondeu Jul 26 '17 às 10:10

TiagoSRodrigues's gravatar image

TiagoSRodrigues
1221

tem tambem procv no youtube ensina como usar, é bem util para varias coisas, eu uso bastante essa formula.

link permanente

respondeu Jul 26 '17 às 15:15

GamerOver's gravatar image

GamerOver
24866

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×1,431
×199
×153
×43
×8

pergunta feita: Feb 10 '17 às 13:51

pergunta lida: 605 vezes

última alteração: Jul 26 '17 às 15:15