Meu moto g4 Plus a alguns dias vem acontecendo esse erro, o que acontece? Sempre que vou reproduzir um som ou um vídeo ele não sai nada, nem sequer um barulho, já tentei o método de desligar( com fone ), tem outras maneiras? Por exemplo, fui olhar as aplicações, tinham algumas desativadas que não são importantes, mas ok, ativei todas, mas tem algumas que não podem nem ser configuradas

perguntou Jul 15 '17 às 14:18

romildo_junior29's gravatar image

romildo_junior29
23526

axo q de tanto mexer vc explodiu o cara.

tente um REDEFINIR para a instalacao de fabrica, normalmente, tudo volta a funcionar se nao for um pobrema no aparelho ou se fez um root com uma rom bixada.

sorte

link permanente

respondeu Jul 15 '17 às 20:14

emailx45's gravatar image

emailx45
5917481

Eu estava com o problema também. No meu caso, ele funcionava o som na hora que ligava o aparelho e pouco depois parava de funcionar. Depois de seguir muitos tutoriais e sem ter sucesso, resolvi testar DESATIVAR o "Google Play Música" e o "Google Play Filmes". Reiniciei o aparelho e voltou a funcionar. Espero ter ajudado.

link permanente

respondeu Jan 19 às 14:40

igorruiz1's gravatar image

igorruiz1
1

Voltou a dar defeito.

Pelo visto é um mal contato.

Resolvi da seguinte maneira: retire a parte de trás e veja que na parte superior esquerda do celular tem uma peça fixada lá. É aí o mal contato. Dê um jeito de manter essa parte do celular pressionada. O jeito mais fácil que encontrei foi colocar um pedaço de papel dobrado fixo com durex na região de forma que não atrapalhe o fechamento. Também coloquei um papel dobrado na mesma região só que entre a capinha de silicone (de proteção que compra separado do celular) e o celular em si. Problema resolvido. Abraço.

igorruiz1's gravatar image igorruiz1 (Jan 20 às 10:35)

O meu também era um mal contato. Porém foi na parte diretamente abaixo do fone de orelha, na parte de trás do telefone. Bastou fazer o procedimento de colocar um papel dobrado para fazer pressão e o problema parou.

skfelix's gravatar image skfelix (Jan 26 às 11:03)

Olá, me chamo higor, e comprei um Moto G-4 já fazem 2meses, e até então não tive nenhum problema com ele nos primeiro 1. Porém, há 20 dias, meu celular começou a apresentar problemas no áudio do celular. Começou falhando o áudio pouco a pouco, tendo que reiniciar o aparelho para que o som voltasse a funcionar na caixa de som do aparelho. Logo depois, a caixa de som já não funcionava mais, e o celular só funcionava com o fone de ouvido. Como minha vida é bastante corrida, deixei a caixa de som pra lá, e fui levando o celular somente com o fone de ouvido mesmo. Só que então o inesperado aconteceu, o celular deixou de reproduzir videos no Youtube, nos apps de terceiros (como o VLC, Premiere Play, etc) e até mesmo as músicas que eu tenho no Google Play Musica deixaram de funcionar, e da maneira mais estranha que já vi: as músicas começavam a pular uma atrás da outra, como se eu estivesse as trocando manualmente, e nenhuma reproduzia, assim como os vídeos, que no Youtube que dava um erro que nunca vi, pesquisei tal erro e não o encontrei on-line, e os videos que tinha no celular não reproduziam. Não consigo também gravar vídeos com a câmera, usar o gravador de som, reproduzir vídeos no Facebook, etc. Todavia, a coisa que mais me intrigou foi quando reiniciei o celular e algo que me intriga até então é o fato de que quando reinicio o celular, ele liga e apenas mostra o Logo "M" da Motorola, e não apresenta mais aquele video inicial com a musica do "Hello Moto" com o cachorrinho e também não apresenta o logo da Lenovo. Ele apenas apresenta o logo "M", demora um certo tempo - cerca de 20s e inicia já na tela de bloqueio do celular. Enfim, o texto tá ficando enorme. Eu só queria saber se tem alguma solução pra esse caso, ou se já houve algum caso parecido, porque eu já dei hard reset 3 vezes e nada adiantou

link permanente

respondeu Sep 19 às 15:13

Higor2mesquita's gravatar image

Higor2mesquita
1

Higor, meu problema foi bem parecido com o seu, e seguindo o conselho de um camarada em outro forum, desativei o Google play música e o Google play filmes e reeniciei... Pronto, tudo certo!!!

link permanente

respondeu Nov 20 às 00:29

Clesio2018's gravatar image

Clesio2018
1

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×846
×446
×79

pergunta feita: Jul 15 '17 às 14:18

pergunta lida: 25,554 vezes

última alteração: Nov 20 às 00:29