Boa noite, pessoal! Sou novo aqui aqui no site e espero não estar publicando no lugar errado!

Bom, vou tentar explicar o que está acontecendo com meu Moto G 4 Play.

Eu uso dois Chips nele, "Sim 1 Claro" e "Sim 2 Tim" Acontece que hoje quando fui mudar os dados dele, que estava na Claro e passei para Tim, a claro ficou fora de área (sem sinal) Até achei que fosse passageiro, mas não foi! Aí eu voltei para a dados da Claro e ela voltou ao normal. É eu colocar para usar os dados da Tim a claro fica sem sinal.

Tanto alterando na barra de notificações, quanto alterando pelas configurações.

Tem alguma relação ao slot do chip? (eu acredito que não, mas não tenho certeza disso) Achei muito estranho isso!

Deu para entender?

perguntou Jul 15 às 22:44

TiagoRe's gravatar image

TiagoRe
11

o smart vai utilizar somente um servico por vez e logo um chip. assim ele fica na espera do sinal telefonico p ativar o servico x. mas qdo vc liga a conexao de dados entao outro servico de dados nao sera utilizado pelo midem interno. q é um pouco diferente do sinal de telefone q usa frequencias diferentes.

é natural q um nao funcione pois outro ja esta.

sra q fui CLARO hehehe mas eu sou TIM desde o primeiro celu

sorte

link permanente

respondeu Jul 16 às 21:20

emailx45's gravatar image

emailx45
2617454

editou Jul 16 às 21:20

Isso eu sei! até porque não tem como utilizar os dois ao mesmo tempo!!!

O que acontece é que o outro fica totalmente fora de área, sem serviço!

Quando eu passo para usar os dados do sim 2 ( na barra notificações) o sim 1 Se desliga (não faço e não recebo ligações)

Isso simplesmente acontece quando eu mexo em dados.

Não mexo em rede e em mais nada, somente na parte de dados.

link permanente

respondeu Jul 16 às 22:50

TiagoRe's gravatar image

TiagoRe
11

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×171
×43
×33

pergunta feita: Jul 15 às 22:44

pergunta lida: 182 vezes

última alteração: Jul 16 às 22:50