Desde ontem, ao responder as peguntas do fórum Techtudo, aparece essa mensagem de erro!
Está acontecendo com todo mundo?
Já tentei usar os navegadores Chrome e Edge, desativei o antivírus, firewall e acontece a mesma mensagem:


alt text


perguntou Aug 11 às 17:57

spicy_question's gravatar image

spicy_question
28334418.4k

editou Aug 11 às 17:59

pode ser alguma instabilidade, eu senti dificuldade de consulta ontem a noite, antes das 22:00 e hoje as 16 horas.

marcmira's gravatar image marcmira ♦ (Aug 11 às 18:07)

o erro 500 é INTERNAL ERROR para qq servidor, nao exclusivo do techtudo. algum pobrema nos softwares q gerenciam o sistema ou servicos do servidor no caso um servico HTTP por exemplo, paginas de internet

nao esta ligado ao usuario diretamente.

sorte

link permanente

respondeu Aug 11 às 19:27

emailx45's gravatar image

emailx45
3817454

editou Aug 11 às 19:30

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×257
×70
×49
×46
×11

pergunta feita: Aug 11 às 17:57

pergunta lida: 184 vezes

última alteração: Aug 11 às 19:30