Olá, Estou tentando configurar o roteador TL-WR740N em um repetidor de uma rede que usa um roteador da Intelbras. O roteador principal tem o IP: 10.10.10.1 Já configurei o IP do repetidor que vem com o padrão de 192.168.0.1 para 10.10.10.2; 10.10.10.1; 10.10.10.110; 10.10.09.1. Todas falharam. Após configuração do IP, ativo o WDS, conecto na rede principal, altero o canal para o mesmo da rede, salvo, depois desativo o DHCP. E não tá funcionando. Alguém sabe como resolver esse problema? Muito obrigada!

perguntou Aug 30 às 00:10

Giselle%20Aquino's gravatar image

Giselle Aquino
11

fechado Aug 30 às 05:56

spicy_question's gravatar image

spicy_question
26294317.7k

A pergunta foi fechada pelo seguinte motivo: "Pergunta duplicada" spicy_question Aug 30 às 05:56

Habilitou a opção WDS e desabilitou o QSS.

Veja uma pergunta igual a sua:
http://forum.techtudo.com.br/perguntas/26715/como-configurar-o-wds-do-roteador

link permanente

respondeu Aug 30 às 05:55

spicy_question's gravatar image

spicy_question
26294317.7k

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×1,208
×120
×95

pergunta feita: Aug 30 às 00:10

pergunta lida: 116 vezes

última alteração: Aug 30 às 05:56