Tenho um pc com windows 7, ele não está reconhecendo o cabo, pensei que fosse a placa de rede onboard, comprei uma offboard instalei e continua o problema, coloquei o cabo em outro pc e funcionou normalmente, nao sei mais o que fazer.

perguntou Sep 03 às 20:39

allanzindias's gravatar image

allanzindias
11

Chega a piscar os LEDs na placa?
Deve ser problema no Modem/roteador.
Outra possibilidade é o cabo ser Crossover, que é usado para conectar dois computadores, algumas placas de rede não fazem a inversão automaticamente.

Verifique se os plugues são assim: alt text

link permanente

respondeu Sep 03 às 22:01

spicy_question's gravatar image

spicy_question
26294317.7k

editou Sep 03 às 22:04

tente instalar o drive de rede,se já tiver instalado desinstale e instale novamente.

link permanente

respondeu Sep 03 às 22:02

josenias's gravatar image

josenias
1

refaz o cabo.

link permanente

respondeu Sep 04 às 01:26

ovinho%20de%20bacon's gravatar image

ovinho de bacon
25354

obrigado pela ajuda, vou refazer o cabiamento e volto para trazer o resultado...

link permanente

respondeu Sep 05 às 19:51

allanzindias's gravatar image

allanzindias
11

acabei de refazer aki e deu certo, esta funcionando... obrigado a todos!

link permanente

respondeu Sep 05 às 20:32

allanzindias's gravatar image

allanzindias
11

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×2,645
×729
×270

pergunta feita: Sep 03 às 20:39

pergunta lida: 255 vezes

última alteração: Sep 05 às 20:32