ao apertar no volume no canto inferior e selecionar a opção "dispositivos de reprodução" não aparece a opção de alto falante e apenas de áudio digital, eu acho que devo ter excluído ou algo do tipo por que antes tinha e sai o som normalmente depois que sumiu esse ícone o som não sai mais. eu já atualizei todos os drives.

perguntou Sep 09 às 21:35

orcs15's gravatar image

orcs15
11

Se você plugar outra coisa o som funciona normalmente?

link permanente

respondeu Sep 09 às 21:49

hugo1401's gravatar image

hugo1401
7874813.5k

nao ele nao funciona, ate troquei de caixinha mais o problema nao esta na caixa

orcs15's gravatar image orcs15 (Sep 09 às 22:06)

quando vc encosta a setinha no icone de volume no canto inferior o normal é aparacer "alto-falantes" no meu aparece "audio digital"

orcs15's gravatar image orcs15 (Sep 09 às 22:08)
Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×415
×58
×14

pergunta feita: Sep 09 às 21:35

pergunta lida: 158 vezes

última alteração: Sep 10 às 00:11