Gente, é o seguinte, eu desconectei todos os cabos do meu pc porque eu iria mudá-lo de lugar. Aí depois quando eu conectei tudo certinho, fui ligar e as caixinhas de som não estão funcionando, já desconectei e conectei de novo e NADA, achei que poderia ser problema nas caixinhas, mas aí quando conectei os fones de ouvido na entrada frontal, percebi que também não funciona!! Eu to triste, uso muito o som no pc e queria saber se tem alguma forma de resolver isso sozinha, alguém sabe o que devo fazer?

perguntou Sep 11 às 13:39

repotato's gravatar image

repotato
11

tem certeza que conectou corretamente?

alt text

Um erro é confundir e ligar na entrada de microfone, ou as vezes estar no mudo no computador, essa parte está mesmo feita? geralmente é verde ou azul essa entrada de fone de ouvido.

att

link permanente

respondeu Sep 11 às 14:17

marcmira's gravatar image

marcmira ♦
31336227.7k

editou Sep 11 às 14:17

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×4,235
×404
×274
×169
×117
×9

pergunta feita: Sep 11 às 13:39

pergunta lida: 135 vezes

última alteração: Sep 13 às 22:21