Pega em todas as redes menos a da minha casa, tentei alguns IPS, mas não sei se to colocando endereço errado ou realmente não vai, já tentei de tudo, não aguento mais, antes pegava normal e do nada parou e não pega mais. Ele conecta às vezes mas não aparece o ícone do Wi-Fi do lado da operadora, ou a vezes aparece sem conexão com a internet. ME AJUDEEEEEEMMMM

perguntou Nov 07 '17 às 00:37

Agatha's gravatar image

Agatha
1111

Aconteceu a mesma coisa com o meu! Já tentei de tudo e ainda não consegui conectar!

link permanente

respondeu May 04 às 18:32

Bruno%20Borges%20Cerqueira's gravatar image

Bruno Borges Cerqueira
1

isso remete a configuração do roteador aonde tem dificuldade de efetuar a conexão.

como ambos não detalharam o que ja de efetivo tentaram, fica difícil ajudar.

att

link permanente

respondeu May 04 às 20:45

marcmira's gravatar image

marcmira ♦
36356329.0k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×2,294
×453
×107

pergunta feita: Nov 07 '17 às 00:37

pergunta lida: 1,648 vezes

última alteração: May 04 às 20:45