Já faz duas semanas que estou com esse problema, aparentemente eu não estou recebendo a velocidade contratada que é de 2 mega, 2 mega não é tão bom assim mas eu conseguia ver videos com 460p de qualidade sem problema mas minha internet chegou ao ponto de demorar 30 minutos pra carregar um vídeo de 4 minutos em 144p. Resolvi fazer uns testes de velocidade em vários sites e os resultados são em torno 400 de ping, no máximo 0.14 mbps de download e 0.50 mbps de upload. Não sei oque pode ser mas antes de ligar pra vivo queria saber se pode ser algum problema aqui e como posso arrumar. Agradeço desde já. Obs: Raramente ela volta ao normal e é por pouco tempo. E eu uso um modem roteador fornecido pela própria vivo.

perguntou Nov 22 às 18:17

Weslley_Lock's gravatar image

Weslley_Lock
21

editou Nov 22 às 22:48

Seja o primeiro a responder a esta pergunta!
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×2,721
×205
×42
×28

pergunta feita: Nov 22 às 18:17

pergunta lida: 138 vezes

última alteração: Nov 22 às 22:48