Boa noite. então, resolvi desmontar meu computador para limpa-lo, limpei todo ele, desmontei tudo, montei tudo novamente vendo aulas no youtube, sou bastante leigo e me perdi nos cabos, até que enfim consegui fazer ele ligar, esta ligando normal, mas os usb não funcionam, o mouse não ascende, estava funcionando normal antes de eu mexer, alguem ajuda? outra coisa o cooler do processador não esta girando, mas o pc ligar normal, estava bem sujo , acredito que possa ser a placa mae, o pc ligar, vai até o momento de colocar a senha, mas ai sem teclado e mouse não posso fazer nada, se fosse algum cabo ou placa mal mal instalada, ou processador, o pc ligaria normal?

perguntou Dec 18 '17 às 08:27

luizrisk2016's gravatar image

luizrisk2016
111

Qual sua versão do Windows?

link permanente

respondeu Dec 18 '17 às 22:59

PaoloV57's gravatar image

PaoloV57 ♦
810225.7k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×4,739
×1,308
×257
×57

pergunta feita: Dec 18 '17 às 08:27

pergunta lida: 478 vezes

última alteração: Dec 18 '17 às 22:59